<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>[session] Digitizing #IoT Operations | @ThingsExpo #BigData #MachineLearning | Linux Containers</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f12602dd9380d07606d5137320c1f26c",petok:"78204863c420ff8f8d2921e6ab966d40a6c291ff-1482477110-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"1"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://linux.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, Linux.SYS-CON.com, www.SYS-CON.com, Breaking Linux News, open-source, Linux, Unix, IBM, Novell, Sun, HP, LAMP, Apache, JBoss, WebSphere, WebLogic, Java"/>
<meta name="description" content="SYS-CON's Linux.SYS-CON.com"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="[session] Digitizing #IoT Operations | @ThingsExpo #BigData #MachineLearning"/>
<meta name="twitter:description" content="Strategies for protecting data as it flows through a distributed IoT solution from endpoints that are often difficult to secure"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/nov16/3957344/GordanHaff_Roger_468x263.jpg"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29758464-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

/* ]]> */
</script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F3957344">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="//res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://dotnet.sys-con.com">.NET</option>
<option value="http://ajax.sys-con.com">AJAX</option>
<option value="http://apache.sys-con.com">APACHE</option>
<option value="http://cloudcomputing.sys-con.com">CLOUD COMPUTING</option>
<option value="http://cms.sys-con.com">CMS</option>
<option value="http://coldfusion.sys-con.com">COLDFUSION</option>
<option value="http://crm.sys-con.com">CRM</option>
<option value="http://devops.sys-con.com/">DEVOPS</option>
<option value="http://eclipse.sys-con.com">ECLIPSE</option>
<option value="http://flex.sys-con.com">FLEX</option>
<option value="http://hp.sys-con.com">HP</option>
<option value="http://iot.sys-con.com/">INTERNET OF THINGS</option>
<option value="http://iphone.sys-con.com">IPHONE</option>
<option value="http://jdj.sys-con.com">JAVA</option>
<option value="http://linux.sys-con.com">LINUX</option>
<option value="http://soa.sys-con.com">MICROSERVICES</option>
<option value="http://opensource.sys-con.com">OPEN SOURCE</option>
<option value="http://openwebdeveloper.sys-con.com">OPEN WEB</option>
<option value="http://oracle.sys-con.com">ORACLE</option>
<option value="http://perl.sys-con.com">PERL</option>
<option value="http://php.sys-con.com">PHP</option>
<option value="http://pbdj.sys-con.com">POWERBUILDER</option>
<option value="http://python.sys-con.com">PYTHON</option>
<option value="http://redhat.sys-con.com">RED HAT</option>
<option value="http://ruby.sys-con.com">RUBY</option>
<option value="http://sap.sys-con.com">SAP</option>
<option value="http://search.sys-con.com">SEARCH</option>
<option value="http://silverlight.sys-con.com">SILVERLIGHT</option>
<option value="http://symbian.sys-con.com">SYMBIAN</option>
<option value="http://internetvideo.sys-con.com">VIDEO</option>
<option value="http://virtualization.sys-con.com">VIRTUALIZATION</option>
<option value="http://web2.sys-con.com">WEB 2.0</option>
<option value="http://weblogic.sys-con.com">WEBLOGIC</option>
<option value="http://websphere.sys-con.com">WEBSPHERE</option>
<option value="http://wireless.sys-con.com">WIRELESS</option>
<option value="http://xml.sys-con.com">XML</option>
</select>
</form>
</div>
</div>
 
</div>
 
<div id="header">
<div id="header-logo"><img src="http://res.sys-con.com/section/11/logo_linux.png" alt=""/></div>
 
<div id="nav_gems">
<ul>
<li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
<li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
</ul>
</div>
 
 
</div>
 
 
<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td> </td>
</tr>
</table>
</div>
</div>
</div>
<div class="sub-menu"></div>
</div>
</div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10"/>
</div>
 
<div id="header-navbar2">
<ul id="navbar2-list">
<li><a href="http://iot.sys-con.com/">Internet of Things </a></li>
<li>|</li>
<li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li>
<li>|</li>
<li><a href="http://bigdata.sys-con.com/">Big Data</a></li>
<li>|</li>
<li><a href="http://devops.sys-con.com/">DevOps</a></li>
<li>|</li>
<li><a href="http://virtualization.sys-con.com/">Containers</a></li>
<li>|</li>
<li><a href="http://soa.sys-con.com/">Microservices</a></li>
<li>|</li>
<li><a href="http://webrtc.sys-con.com/">WebRTC </a></li>
<li>|</li>
<li><a href="http://java.sys-con.com/">Java</a></li>
<li>|</li>
<li><a href="http://linux.sys-con.com">Linux</a></li>
<li>|</li>
<li><a href="http://openstack.sys-con.com/">Open Stack</a></li>
<li>|</li>
<li><a href="http://wireless.sys-con.com/">Mobile </a></li>
<li>|</li>
<li><a href="http://security.sys-con.com/">Security</a></li>
<li>|</li>
<li><a href="http://sdn.sys-con.com/">SDDC</a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>
 
</div>
<div>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><iframe id='a0a9d094' name='a0a9d094' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4acc101&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=398&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4acc101' border='0' alt=''/></a></iframe></div></td><td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Linux Containers Authors: <span class="topic-links"><a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a>, <a href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a>, <a href="http://PagerDuty.sys-con.com/">PagerDuty Blog</a>, <a href="http://psilvas.sys-con.com/">Peter Silva</a>, <a href="http://DerekWeeks.sys-con.com/">Derek Weeks</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://redhat.sys-con.com/">Server Monitoring</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://bigdata.sys-con.com/">@BigDataExpo</a>, <a href="http://iot.sys-con.com/">@ThingsExpo</a></span></p>              <p class="category">Linux Containers: Article</p>
              <h2>[session] Digitizing #IoT Operations | @ThingsExpo #BigData #MachineLearning</h2>
              <p class="subtitle">Strategies for protecting data as it flows through a distributed IoT solution from endpoints that are often difficult to secure</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/3957344"  accept-charset="UTF-8" method="post" id="fivestar-form-node-3957344" class="fivestar-widget">
<div><div class="fivestar-form-3957344 clear-block"><input type="hidden" name="content_type" id="edit-content-type-3957344" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-3957344" value="3957344"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/3957344"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-3957344" value="node/3957344"  />
<input type="submit" name="op" id="edit-fivestar-submit-3957344" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-ff018d49f8ef951dfb58a012e8887d2d" value="form-ff018d49f8ef951dfb58a012e8887d2d"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-3957344" value="fivestar_form_node_3957344"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>December 22, 2016 09:00 PM EST</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">2,150</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3957344/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3957344/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3957344/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                <p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov16/3957344/GordanHaff_Roger_468x263.jpg" width="468" height="263" /></p>
<p><b>The Interesting IoT: Digitizing Operations</b></p>
<p>Internet-of-Things discussions can end up either going down the consumer gadget rabbit hole or focused on the sort of data logging that industrial manufacturers have been doing forever.</p>
<p>However, in fact, companies today are already using IoT data both to optimize their operational technology and to improve the experience of customer interactions in novel ways.</p>
<p>In his session at <a href="http://www.thingsexpo.com/">@ThingsExpo</a>, Gordon Haff, Red Hat Technology Evangelist, will share examples from a wide range of industries - including energy, transportation, and retail - of using IoT to create new business opportunities and improve efficiency.</p>
<p>He'll also discuss strategies for protecting data as it flows through a distributed IoT solution from endpoints that are often difficult to reliably secure. This includes practices for using IoT gateways, maintaining secure communications, and determining appropriate policies for different types of data.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3950914/ThingsExpo%20468%20Javits%202007.png" width="468" height="276" /></p>
<p><b>Speaker Bio<br /> </b>Gordon Haff is senior cloud strategy marketing and evangelism manager at Red Hat. Prior to Red Hat, he wrote hundreds of research notes and was frequently quoted in publications like The New York Times on a wide range of IT topics, as well as advising clients on product and marketing strategies. He also has many years of hands-on experience with both IT software and hardware.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950914/CloudExpo%20New%20York%202017%20468%2001.png" width="468" height="262" /></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><iframe frameborder="0" src="https://www.youtube.com/embed/Dto6JeS0B3w" height="262" width="468"></iframe></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3576582" target="_blank" style="color: #557caf;">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3583116" target="_blank" style="color: #557caf;">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/Cloud%20Expo%202017%20NYC%20468.png" width="468" height="260" /></p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 20th <b>Cloud Expo </b>/ <b>@ThingsExpo</b> June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 20th International Cloud Expo June 6-8, 2017 in New York City and October 31 - November 2, 2017 in Silicon Valley.</p>
<p><b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe frameborder="0" height="260" width="468" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 20th International <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA announces that its <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Call For Papers</a></span></b> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <span style="text-decoration: underline;"><b><a href="http://www.cloudcomputingexpo.com/general/paper2017east.htm" target="_blank">Here</a></b></span></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a target="_blank" href="http://www.sys-con.com">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a target="_blank" href="http://www.twitter.com/cloudexpo"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a target="_blank" href="http://www.twitter.com/bigdataexpo"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a target="_blank" href="http://www.twitter.com/devopssummit"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a target="_blank" href="http://www.twitter.com/thingsexpo"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a target="_blank" href="http://www.twitter.com/ContainersExpo"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a target="_blank" href="http://www.twitter.com/MicroservicesE"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>
                </div>
      
                      
                      
                <p class="story-footer">
                  Published December 22, 2016                                    &#150; Reads 2,150                                    <br />
                  Copyright &copy; 2016 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/3957344/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/3957344/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/3957344/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://elizabethwhite.sys-con.com/">More Stories By Elizabeth White</a></h2>
                  <p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F3957344%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="3957344" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3950421"><span class="storytitle">Cloud Expo Sponsorship Opportunities Announced</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950421/Show%20floor_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>20th Cloud Expo, taking place June 6-8, 2017, at the Javits Center in New York City, NY, will feature technical sessions from a rock star conference faculty and the leading industry players in the world.
Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy.</div><div class="storytagline">Dec. 23, 2016 01:45 AM EST &nbsp;Reads: 2,953</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3872704"><span class="storytitle">[slides] The Future of IoT Data</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3872704/David.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Quantified Economy represents the total global addressable market (TAM) for IoT that, according to a recent IDC report, will grow to an unprecedented $1.3 trillion by 2019. With this the third wave of the Internet-global proliferation of connected devices, appliances and sensors is poised to take off in 2016. In his session at @ThingsExpo, David McLauchlan, CEO and co-founder of Buddy Platform, discussed how the ability to access and analyze the massive volume of streaming data from millions...</div><div class="storytagline">Dec. 23, 2016 12:45 AM EST &nbsp;Reads: 4,981</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3874955"><span class="storytitle">[slides] Interoute&#039;s Bimodal Digital Future</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3874955/Will.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Traditional IT, great for stable systems of record, is struggling to cope with newer, agile systems of engagement requirements coming straight from the business. 
In his session at 18th Cloud Expo, William Morrish, General Manager of Product Sales at Interoute, outlined ways of exploiting new architectures to enable both systems and building them to support your existing platforms, with an eye for the future. Technologies such as Docker and the hyper-convergence of computing, networking and sto...</div><div class="storytagline">Dec. 23, 2016 12:45 AM EST &nbsp;Reads: 3,027</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3852248"><span class="storytitle">[video] Enzu&#039;s Cloud and Digital Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun16/3852248/NickRose_Enzu_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>"A lot of times people will come to us and have a very diverse set of requirements or very customized need and we'll help them to implement it in a fashion that you can't just buy off of the shelf," explained Nick Rose, CTO of Enzu, in this SYS-CON.tv interview at 18th Cloud Expo, held June 7-9, 2016, at the Javits Center in New York City, NY.</div><div class="storytagline">Dec. 23, 2016 12:00 AM EST &nbsp;Reads: 3,481</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3877306"><span class="storytitle">[slides] Expanding WebRTC Capabilities</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3877306/WebRTC%20Testing%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>For basic one-to-one voice or video calling solutions, WebRTC has proven to be a very powerful technology. Although WebRTC’s core functionality is to provide secure, real-time p2p media streaming, leveraging native platform features and server-side components brings up new communication capabilities for web and native mobile applications, allowing for advanced multi-user use cases such as video broadcasting, conferencing, and media recording.</div><div class="storytagline">Dec. 22, 2016 11:45 PM EST &nbsp;Reads: 6,035</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3969424"><span class="storytitle">[slides] Kaltura Introducing VPaaS - Rich Video Experiences </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3969424/Babin.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Video experiences should be unique and exciting! But that doesn’t mean you need to patch all the pieces yourself.
Users demand rich and engaging experiences and new ways to connect with you. But creating robust video applications at scale can be complicated, time-consuming and expensive.  In his session at @ThingsExpo, Zohar Babin, Vice President of Platform, Ecosystem and Community at Kaltura, discussed how VPaaS enables you to move fast, creating scalable video experiences that reach your aud...</div><div class="storytagline">Dec. 22, 2016 11:45 PM EST &nbsp;Reads: 1,372</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3870228"><span class="storytitle">[session] IoT &amp; Immobile Data in a Mobile World</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3870228/CalSci%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Providing secure, mobile access to sensitive data sets is a critical element in realizing the full potential of cloud computing. However, large data caches remain inaccessible to edge devices for reasons of security, size, format or limited viewing capabilities. Medical imaging, computer aided design and seismic interpretation are just a few examples of industries facing this challenge. Rather than fighting for incremental gains by pulling these datasets to edge devices, we need to embrace the i...</div><div class="storytagline">Dec. 22, 2016 11:45 PM EST &nbsp;Reads: 2,716</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3954797"><span class="storytitle">[slides] Machine Learning and Big Data</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3954797/Machine%20Learning%20Data%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Data is the fuel that drives the machine learning algorithmic engines and ultimately provides the business value. 
In his session at Cloud Expo, Ed Featherston, a director and senior enterprise architect at Collaborative Consulting, discussed the key considerations around quality, volume, timeliness, and pedigree that must be dealt with in order to properly fuel that engine.</div><div class="storytagline">Dec. 22, 2016 11:15 PM EST &nbsp;Reads: 2,592</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3965759"><span class="storytitle">[slides] From IoT Service to IoT Profit</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3965759/Beamer.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Whether your IoT service is connecting cars, homes, appliances, wearable, cameras or other devices, one question hangs in the balance – how do you actually make money from this service? The ability to turn your IoT service into profit requires the ability to create a monetization strategy that is flexible, scalable and working for you in real-time. It must be a transparent, smoothly implemented strategy that all stakeholders – from customers to the board – will be able to understand and comprehe...</div><div class="storytagline">Dec. 22, 2016 10:30 PM EST &nbsp;Reads: 1,430</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950410"><span class="storytitle">Cloud Expo New York &#039;Call for Papers&#039; Open</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950410/CloudExpo%20New%20York%202017%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The 20th International Cloud Expo has announced that its Call for Papers is open. Cloud Expo, to be held June 6-8, 2017, at the Javits Center in New York City, brings together Cloud Computing, Big Data, Internet of Things, DevOps, Containers, Microservices and WebRTC to one location.
With cloud computing driving a higher percentage of enterprise IT budgets every year, it becomes increasingly important to plant your flag in this fast-expanding business opportunity. Submit your speaking proposal ...</div><div class="storytagline">Dec. 22, 2016 10:15 PM EST &nbsp;Reads: 3,181</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3548891"><span class="storytitle">Sandy Carter Keynote Cloud Expo Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3548891/Sandy_Carter_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Growth hacking is common for startups to make unheard-of progress in building their business. Career Hacks can help Geek Girls and those who support them (yes, that's you too, Dad!) to excel in this typically male-dominated world. Get ready to learn the facts: Is there a bias against women in the tech / developer communities? Why are women 50% of the workforce, but hold only 24% of the STEM or IT positions? Some beginnings of what to do about it! In her Day 2 Keynote at 17th Cloud Expo, Sandy Ca...</div><div class="storytagline">Dec. 22, 2016 09:30 PM EST &nbsp;Reads: 6,820</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3969343"><span class="storytitle">[slides] TIBCO&#039;s Road to Digital Transformation</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3969343/Leon.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In this strange new world where more and more power is drawn from business technology, companies are effectively straddling two paths on the road to innovation and transformation into digital enterprises. The first path is the heritage trail – with “legacy” technology forming the background. Here, extant technologies are transformed by core IT teams to provide more API-driven approaches. Legacy systems can restrict companies that are transitioning into digital enterprises. To truly become a lead...</div><div class="storytagline">Dec. 22, 2016 09:15 PM EST &nbsp;Reads: 1,470</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3957344"><span class="storytitle">[session] The Interesting #IoT Digitizing </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3957344/GordanHaff_Roger_468x263.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Internet-of-Things discussions can end up either going down the consumer gadget rabbit hole or focused on the sort of data logging that industrial manufacturers have been doing forever. However, in fact, companies today are already using IoT data both to optimize their operational technology and to improve the experience of customer interactions in novel ways. In his session at @ThingsExpo, Gordon Haff, Red Hat Technology Evangelist, will share examples from a wide range of industries – includin...</div><div class="storytagline">Dec. 22, 2016 09:00 PM EST &nbsp;Reads: 2,150</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3318833"><span class="storytitle">RTC and WebRTC: One Size Does Not Fit All</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar15/3318833/GENBAND%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>While not quite mainstream yet, WebRTC is starting to gain ground with Carriers, Enterprises and Independent Software Vendors (ISV’s) alike. WebRTC makes it easy for developers to add audio and video communications into their applications by using Web browsers as their platform. But like any market, every customer engagement has unique requirements, as well as constraints. And of course, one size does not fit all. 
In her session at WebRTC Summit, Dr. Natasha Tamaskar, Vice President, Head of C...</div><div class="storytagline">Dec. 22, 2016 08:00 PM EST &nbsp;Reads: 4,899</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3313582"><span class="storytitle">WebRTCSummit Blog Launched By @ThingsExpo</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.sys-con.com/story/mar15/3313582/WebRTC%20Summit%20Logo%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Media announced today that @WebRTCSummit Blog, the largest WebRTC resource in the world, has been launched.
@WebRTCSummit Blog offers top articles, news stories, and blog posts from the world's well-known experts and guarantees better exposure for its authors than any other publication. @WebRTCSummit Blog can be bookmarked ▸ Here
@WebRTCSummit conference site can be bookmarked ▸ Here</div><div class="storytagline">Dec. 22, 2016 08:00 PM EST &nbsp;Reads: 10,953</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950675"><span class="storytitle">[video] IoT Keynote: Are You Seeing DOTS?</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950675/PeterVanderminded_Keynote_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The explosion of new web/cloud/IoT-based applications and the data they generate are transforming our world right before our eyes. In this rush to adopt these new technologies, organizations are often ignoring fundamental questions concerning who owns the data and failing to ask for permission to conduct invasive surveillance of their customers. Organizations that are not transparent about how their systems gather data telemetry without offering shared data ownership risk product rejection, regu...</div><div class="storytagline">Dec. 22, 2016 06:45 PM EST &nbsp;Reads: 2,779</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3971029"><span class="storytitle">[slides] VeloCloud&#039;s Enterprise IoT Networking</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3971029/Mike.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Although it has gained significant traction in the consumer space, IoT is still in the early stages of adoption in enterprises environments. However, many companies are working on initiatives like Industry 4.0 that includes IoT as one of the key disruptive technologies expected to reshape businesses of tomorrow. The key challenges will be availability, robustness and reliability of networks that connect devices in a business environment. Software Defined Wide Area Network (SD-WAN) is expected to...</div><div class="storytagline">Dec. 22, 2016 05:15 PM EST &nbsp;Reads: 1,099</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950211"><span class="storytitle">[video] An Era of Docker and Kubernetes Keynote</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950211/sheng_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his keynote at 19th Cloud Expo, Sheng Liang, co-founder and CEO of Rancher Labs, discussed the technological advances and new business opportunities created by the rapid adoption of containers. With the success of Amazon Web Services (AWS) and various open source technologies used to build private clouds, cloud computing has become an essential component of IT strategy. However, users continue to face challenges in implementing clouds, as older technologies evolve and newer ones like Docker c...</div><div class="storytagline">Dec. 22, 2016 03:45 PM EST &nbsp;Reads: 3,709</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973003"><span class="storytitle">[slides] IoT - The Good, the Bad &amp; the Ugly</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973003/Vanderminden%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Technology vendors and analysts are eager to paint a rosy picture of how wonderful IoT is and why your deployment will be great with the use of their products and services. While it is easy to showcase successful IoT solutions, identifying IoT systems that missed the mark or failed can often provide more in the way of key lessons learned. In his session at @ThingsExpo, Peter Vanderminden, Principal Industry Analyst for IoT & Digital Supply Chain to Flatiron Strategies, will focus on how IoT depl...</div><div class="storytagline">Dec. 22, 2016 03:15 PM EST &nbsp;Reads: 1,119</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3959736"><span class="storytitle">[video] Big Data-Driven DevOps &#039;Power Panel&#039;</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3959736/DevOps_PowerPanel_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>DevOps is being widely accepted (if not fully adopted) as essential in enterprise IT. But as Enterprise DevOps gains maturity, expands scope, and increases velocity, the need for data-driven decisions across teams becomes more acute. DevOps teams in any modern business must wrangle the ‘digital exhaust’ from the delivery toolchain, "pervasive" and "cognitive" computing, APIs and services, mobile devices and applications, the Internet of Things, and now even blockchain. 
In this power panel at @...</div><div class="storytagline">Dec. 22, 2016 03:00 PM EST &nbsp;Reads: 1,851</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div>
      <link rel="stylesheet" type="text/css" href="http://www2.sys-con.com/advertising/dynamic/overlay/css/fancybox.css" media="screen" />
<script type="text/javascript" src="http://www2.sys-con.com/advertising/dynamic/overlay/js/jquery.js"></script>
<script type="text/javascript" src="http://www2.sys-con.com/advertising/dynamic/overlay/js/fancybox.js"></script>
<script type="text/javascript">$(document).ready(function() {$('.fancybox').fancybox();});</script>

<script type="text/javascript">
    $(document).ready(function() {
        $("#fancybox-container").fancybox().trigger('click');
    });
</script>

<style type="text/css">
body {
	background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/overlay/img/fix.png) 50% 0 no-repeat !important;
}
#fancybox-container {
	background-image:url(http://www2.sys-con.com/advertising/dynamic/overlay/img/background.jpg-old);
}
#fancybox-content {
	position:absolute;
	bottom: 0px;
	right: 0px;
}

</style>

</head>
<body>
<div id="fancybox-container" style="width:600px; height:400px; border:0px solid #333333; display: none;">
    <div id="fancybox-content">
<iframe id='aafa1f84' name='aafa1f84' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='600' height='400' style="display: block; margin-left: auto; margin-right: auto;"><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a11f4efb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=30&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a11f4efb' border='0' alt='' /></a></iframe>
    </div>
</div>

<!--<a class="fancybox" href="#fancybox-container">OPEN</a>-->  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3852537"><span class="storytitle">[slides] Andi Mann&#039;s Data-Driven DevOps</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950421"><span class="storytitle">Cloud Expo Sponsorship Opportunities Announced</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3964971"><span class="storytitle">2017 IoT Vulnerabilities: Stay Vigilant</span></a></div><div class="storyauthor">By Scott Millis</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3969362"><span class="storytitle">2017 Top 10 Predictions: IoT, BigData, DevOps</span></a></div><div class="storyauthor">By Peter Silva</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3954962"><span class="storytitle">Monitoring in the World of DevOps</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3971142"><span class="storytitle">2017 DevOps Predictions by Industry Leaders</span></a></div><div class="storyauthor">By XebiaLabs Blog</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3967816"><span class="storytitle">Government Asks: What&#039;s in Your Software?</span></a></div><div class="storyauthor">By Derek Weeks</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3874955"><span class="storytitle">[slides] Interoute&#039;s Bimodal Digital Future</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3872704"><span class="storytitle">[slides] The Future of IoT Data</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973673"><span class="storytitle">[video] Kubernetes Workshop at DevOps Summit</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3870389"><span class="storytitle">[slides] Government Cloud Enablement</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3852248"><span class="storytitle">[video] Enzu&#039;s Cloud and Digital Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3873070"><span class="storytitle">[slides] SQL Deployments in the Cloud</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3966840"><span class="storytitle">Andi Mann Named @DevOpsSummit Chair</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Dec. 23, 2016</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3971098"><span class="storytitle">Blockchain and Smart Contracts</span></a></div><div class="storyauthor">By Ed Featherston</div><div class="storytagline">Dec. 22, 2016</div></div></td></tr></table></div><div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <br><iframe id='a3ffab31' name='a3ffab31' src='http://banners.sys-con.com/adserver/www/delivery/afr.php?zoneid=396&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='336' height='280'><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a1087669&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=396&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1087669' border='0' alt='' /></a></iframe>
  
</div>
<div>
      <br><br>
<script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
        
        <center> <p> <a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a>  </p></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/3964971"><span class="storytitle">2017 IoT Vulnerabilities: Stay Vigilant</span></a></div><div class="storyauthor">By Scott Millis</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3964971/Cyber%20Adapt%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>2016 brought about more cyberattacks than we thought possible, especially involving ransomware, and we definitely won't see that trend breaking stride in 2017. By next year, we expect every single adult in the US will know a blood relative that has had their identity stolen - the Internal Revenue Service reported that 2.7 million people had their identities stolen in 2014 and according to TransUnion, 19 people fall victim to identity theft every minute.</div><div class="storytagline">Dec. 23, 2016 01:45 AM EST &nbsp;Reads: 2,019</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3969362"><span class="storytitle">2017 Top 10 Predictions: IoT, BigData, DevOps</span></a></div><div class="storyauthor">By Peter Silva</div><div class="storysummary"><img src="http://res.sys-con.com/story/may15/3331266/Peter%20Silva%20226%205.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The time of year when crystal balls get a viewing and many pundits put out their annual predictions for the coming year. Rather than thinking up my own, I figured I’d regurgitate what many others are expecting to happen. 8 Predictions About How the Security Industry Will Fare in 2017 – An eWeek slideshow looking at areas like IoT, ransomware, automated attacks and the security skills shortage in the industry. Chris Preimesberger (@editingwhiz), who does a monthly #eweekchat on twitter, covers many of the worries facing organizations.</div><div class="storytagline">Dec. 23, 2016 01:30 AM EST &nbsp;Reads: 2,188</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3971098"><span class="storytitle">Blockchain and Smart Contracts</span></a></div><div class="storyauthor">By Ed Featherston</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3971098/Blockchain%20Contracts%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Blockchain is certainly the rage. No matter the industry, you can’t seem to have a technology discussion before the topic is raised. According to Gartner’s latest hype cycle for emerging technologies, blockchain is approaching the peak. It is considered by Gartner as one of the ‘Key platform-enabling technologies to track.’ Approximately $1.4B has been invested in blockchain just this year, according to PwC executive Seamus Cushley. While there is a lot of ‘hype vs reality’ discussions going on, there is no arguing that blockchain is being taken very seriously across industries and cannot be i...</div><div class="storytagline">Dec. 22, 2016 11:45 PM EST &nbsp;Reads: 1,546</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3569382"><span class="storytitle">[video] Ericsson&#039;s IoT Way of Thinking</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3569382/Ericsson%20Keynote%20at%20ThingsExpo%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The buzz continues for cloud, data analytics and the Internet of Things (IoT) and their collective impact across all industries. But a new conversation is emerging - how do companies use industry disruption and technology enablers to lead in markets undergoing change, uncertainty and ambiguity? Organizations of all sizes need to evolve and transform, often under massive pressure, as industry lines blur and merge and traditional business models are assaulted and turned upside down. In this new data-driven world, marketplaces reign supreme while interoperability, APIs and applications deliver un...</div><div class="storytagline">Dec. 22, 2016 11:15 PM EST &nbsp;Reads: 5,845</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3548891"><span class="storytitle">Sandy Carter Keynote Cloud Expo Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3548891/Sandy_Carter_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Growth hacking is common for startups to make unheard-of progress in building their business. Career Hacks can help Geek Girls and those who support them (yes, that's you too, Dad!) to excel in this typically male-dominated world. Get ready to learn the facts: Is there a bias against women in the tech / developer communities? Why are women 50% of the workforce, but hold only 24% of the STEM or IT positions? Some beginnings of what to do about it! In her Day 2 Keynote at 17th Cloud Expo, Sandy Carter, IBM General Manager Cloud Ecosystem and Developers, and a Social Business Evangelist, will dis...</div><div class="storytagline">Dec. 22, 2016 09:30 PM EST &nbsp;Reads: 6,820</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3313582"><span class="storytitle">WebRTCSummit Blog Launched By @ThingsExpo</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.sys-con.com/story/mar15/3313582/WebRTC%20Summit%20Logo%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Media announced today that @WebRTCSummit Blog, the largest WebRTC resource in the world, has been launched.
@WebRTCSummit Blog offers top articles, news stories, and blog posts from the world's well-known experts and guarantees better exposure for its authors than any other publication. @WebRTCSummit Blog can be bookmarked ▸ Here
@WebRTCSummit conference site can be bookmarked ▸ Here</div><div class="storytagline">Dec. 22, 2016 08:00 PM EST &nbsp;Reads: 10,953</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3951211"><span class="storytitle">Citizen Data Scientist, Jumbo Shrimp</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3951211/shrimp_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Okay, let me get this out there: I find the term “Citizen Data Scientist” confusing. Gartner defines a “citizen data scientist as “a person who creates or generates models that leverage predictive or prescriptive analytics but whose primary job function is outside of the field of statistics and analytics.” While we teach business users to “think like a data scientist” in their ability to identify those variables and metrics that might be better predictors of performance, I do not expect that the business stakeholders are going to be able to create and generate analytic models. I do not believe...</div><div class="storytagline">Dec. 22, 2016 07:45 PM EST &nbsp;Reads: 1,705</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950675"><span class="storytitle">[video] IoT Keynote: Are You Seeing DOTS?</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950675/PeterVanderminded_Keynote_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The explosion of new web/cloud/IoT-based applications and the data they generate are transforming our world right before our eyes. In this rush to adopt these new technologies, organizations are often ignoring fundamental questions concerning who owns the data and failing to ask for permission to conduct invasive surveillance of their customers. Organizations that are not transparent about how their systems gather data telemetry without offering shared data ownership risk product rejection, regulatory scrutiny and increasing consumer lack of trust in technology in general. </div><div class="storytagline">Dec. 22, 2016 06:45 PM EST &nbsp;Reads: 2,779</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973704"><span class="storytitle">Part 2: Security Lessons from ‘Mr. Robot’</span></a></div><div class="storyauthor">By Rishi Bhargava</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973704/Digital_Security_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>We continue with the second part of our two-part series. If you missed the first part, we are discussing what security professionals can learn from the hit series, "Mr. Robot." The series explores the world of organized hacking as well as the security measures being used to stop the hackers.
During the two seasons that the show has aired, viewers have seen examples of how hackers can exploit connected devices. One of the most extreme examples was when hackers took over the attorney's smart home, generating a nightmare of constantly changing sounds and lights and leading the attorney to run fr...</div><div class="storytagline">Dec. 22, 2016 06:15 PM EST &nbsp;Reads: 850</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973110"><span class="storytitle">40 Months of Hyper Digital Transformation</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973110/DigitalTransformation_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Forty months is not a lot of time to design, develop and deliver something monumental. Consider that it took 182 years to build the Notre Dame Cathedral in Paris, 20 years to build the Great Pyramid of Giza and 10 years to build the Panama Canal. Executives from digital-leading companies, however, tell us that in just over three years – the year 2020 – 17 different digital technologies will dramatically impact the way they work, and transform the work that gets done, so we don't have much time.</div><div class="storytagline">Dec. 22, 2016 04:45 PM EST &nbsp;Reads: 961</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976346"><span class="storytitle">Evolving ITSM to Support the IoT</span></a></div><div class="storyauthor">By ManageEngine IT Matters</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3976346/IoT_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things (IoT) is going to transform society. The buzz across the technology industry about machine-to-machine connectivity — where virtually every object is interconnected via embedded sensors, software and electronics to collect and exchange data — is in the news daily. Gartner forecasts that 11.4 billion connected things will be in use worldwide by 2018.
Regardless of the pace at which businesses adopt the IoT, connected devices will become the new normal, and IT service desks will need to evolve to support IoT-driven changes. Connected nodes, data points, and automation all ...</div><div class="storytagline">Dec. 22, 2016 04:15 PM EST &nbsp;Reads: 369</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973630"><span class="storytitle">Scrum at 21 with Ken Schwaber</span></a></div><div class="storyauthor">By Ken Schwaber</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973630/ken_schwaber_226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>I’m told that it has been 21 years since Scrum became public when Jeff Sutherland and I presented it at an Object-Oriented Programming, Systems, Languages & Applications (OOPSLA) workshop in Austin, TX, in October of 1995. Time sure does fly. Things mature. I’m still in the same building and at the same company where I first formulated Scrum.[1] Initially nobody knew of Scrum, yet it is now an open source body of knowledge translated into more than 30 languages[2] People use Scrum worldwide for developing software and other uses I never anticipated[3].</div><div class="storytagline">Dec. 22, 2016 03:30 PM EST &nbsp;Reads: 1,501</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3973003"><span class="storytitle">[slides] IoT - The Good, the Bad &amp; the Ugly</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3973003/Vanderminden%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Technology vendors and analysts are eager to paint a rosy picture of how wonderful IoT is and why your deployment will be great with the use of their products and services. While it is easy to showcase successful IoT solutions, identifying IoT systems that missed the mark or failed can often provide more in the way of key lessons learned. In his session at @ThingsExpo, Peter Vanderminden, Principal Industry Analyst for IoT & Digital Supply Chain to Flatiron Strategies, will focus on how IoT deployments can go bad, and in some cases downright ugly, when firms focus on the wrong things and fail ...</div><div class="storytagline">Dec. 22, 2016 03:15 PM EST &nbsp;Reads: 1,119</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976580"><span class="storytitle">Six Cloud Trends to Watch in 2017 </span></a></div><div class="storyauthor">By David Grimes</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3976580/Trends_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>While cloud may have formally entered the enterprise in 2006, it’s now a reality for nearly every company. The Cloud Era got its start with Software as a service (SaaS) offerings that paved the way for innovations in CRM and email deployments, to create new opportunities for the likes of Salesforce and Microsoft Office 365. Still in its “early stages,” cloud now encompasses legacy applications, backups, disaster recovery, security/audit log management and so much more. 2017 will be full of continued maturation and will give way to a whole new generation of cloud-native applications.</div><div class="storytagline">Dec. 22, 2016 03:15 PM EST &nbsp;Reads: 436</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3953102"><span class="storytitle">[slides] Mark Thiele&#039;s Jevons Paradox</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3953102/Mark%20Thiele%20and%20Andi%20Mann%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Jevons Paradox suggests that when technological advances increase efficiency of a resource, it results in an overall increase in consumption. Writing on the increased use of coal as a result of technological improvements, 19th-century economist William Stanley Jevons found that these improvements led to the development of new ways to utilize coal. In his session at 19th Cloud Expo, Mark Thiele, Chief Strategy Officer for Apcera, compared the Jevons Paradox to modern-day enterprise IT, examining how the Internet and the cloud has allowed for the democratization of IT, resulting in an increa...</div><div class="storytagline">Dec. 22, 2016 02:45 PM EST &nbsp;Reads: 2,400</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3976634"><span class="storytitle">Spreadsheets, Clouds &amp; Finance-Owned Solutions</span></a></div><div class="storyauthor">By Don Mal</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3976634/2017_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>It’s that time of year again! Finance teams are putting the finishing touches on next year’s corporate budgets and teams are likely looking back on 2016 to see what to change or improve in the year ahead.
Here at Vena, we’re making our annual predictions in finance and corporate performance management for 2017. We pulled the predictions after countless conversations with customers, partners, industry analysts and more. Buckle your seatbelts, I’m sure 2017 will be a wild ride!</div><div class="storytagline">Dec. 22, 2016 02:15 PM EST &nbsp;Reads: 430</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3972941"><span class="storytitle">Simplify the Cloud to Accelerate Business</span></a></div><div class="storyauthor">By Karyn Jeffery</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep16/3920426/business_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>As digital transformations gather pace across the enterprise, companies are faced with a range of difficult challenges to overcome. Maintaining security in the face of cloud adoption, a flood of personal mobile devices in the workplace, and the sharp rise in internet-connected devices can seem daunting. These technology trends are maturing and businesses are looking for ways to combine them and differentiate themselves in the marketplace. </div><div class="storytagline">Dec. 22, 2016 02:00 PM EST &nbsp;Reads: 986</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3950446"><span class="storytitle">How to Sponsor and Exhibit at @ThingsExpo New York</span></a></div><div class="storyauthor">By Carmen Gonzalez</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3950446/Crowd_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing IoT strategies, now is the perfect time to attend @ThingsExpo 2016 in New York. Learn what is going on, contribute to the discussions, and ensure that your enterprise is as "IoT-Ready" as it can be! Internet of @ThingsExpo, taking place June 6-8, 2017, at the Javits Center in New York City, New York, is co-located with 20th Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world. The Internet of Things (IoT) is the most profound change in personal and enterp...</div><div class="storytagline">Dec. 22, 2016 01:15 PM EST &nbsp;Reads: 2,606</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3964920"><span class="storytitle">[video] Personalization in the Age of IoT</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3964920/Kevin%20Lindsay%20Adobe%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>More and more brands have jumped on the IoT bandwagon. We have an excess of wearables – activity trackers, smartwatches, smart glasses and sneakers, and more that track seemingly endless datapoints. However, most consumers have no idea what “IoT” means. Creating more wearables that track data shouldn't be the aim of brands; delivering meaningful, tangible relevance to their users should be. We're in a period in which the IoT pendulum is still swinging. Initially, it swung toward "smart for smart's sake," and many brands remain in that corner. But many brands are also gradually opting for more ...</div><div class="storytagline">Dec. 22, 2016 12:15 PM EST &nbsp;Reads: 1,922</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3966862"><span class="storytitle">Chris Matthieu Tech Chair of @ThingsExpo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/dec16/3966862/Chris_Matthieu.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Internet of @ThingsExpo has announced today that Chris Matthieu has been named tech chair of Internet of @ThingsExpo 2017 New York

The 7th Internet of @ThingsExpo will take place on June 6-8, 2017, at the Javits Center in New York City, New York.

Chris Matthieu is the co-founder and CTO of Octoblu, a revolutionary real-time IoT platform recently acquired by Citrix. Octoblu connects things, systems, people and clouds to a global mesh network allowing users to automate and control design flows, processes and sensor data, and analyze/react to real-time events and messages as well as big dat...</div><div class="storytagline">Dec. 22, 2016 12:00 PM EST &nbsp;Reads: 1,629</div></div></td></tr></table></div><div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>
<br />  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class="selected"><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class=""><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/3852537">[slides] @AndiMann&#039;s #DevOps Presentation | @DevOpsSummit #Monitoring</a></li>
                        <li><a href="/node/3950421">How to Sponsor @CloudExpo | #AI #ML #DL #FinTech #DigitalTransformation</a></li>
                        <li><a href="/node/3954962">DevOps #Monitoring | @DevOpsSummit #DevOps #IoT #APM #AI #ML #DL</a></li>
                        <li><a href="/node/3969362">2017 Top 10 Predictions | @CloudExpo #BigData #IoT #AI #ML #DL #DevOps</a></li>
                        <li><a href="/node/3967816">Government Asks: What&#039;s in Your Software? | @DevOpsSummit #CD #FedRAMP</a></li>
                        <li><a href="/node/3973673">[video] #Kubernetes with @Loodse | @DevOpsSummit #ML #DevOps #Docker</a></li>
                        <li><a href="/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a></li>
                        <li><a href="/node/3971098">Blockchain and Smart Contracts | @CloudExpo #FinTech #Bitcoin #Blockchain</a></li>
                        <li><a href="/node/3569382">IoT Way of Thinking | @ThingsExpo @EricssonIT @EsmeSwartz #IoT #M2M </a></li>
                        <li><a href="/node/3967966">IT Service Desk By @Zoho | @DevOpsSummit @ManageEngine #CD #DevOps </a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/3973950">Workspot DaaS 2.0: A Full-Cloud Desktop | @CloudExpo #DaaS #Cloud #DataCenter </a></li>
                        <li><a href="/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #ML #CD</a></li>
                        <li><a href="/node/3973994">What Defines Your &#039;Most Valuable&#039; Customers? | @BigDataExpo #BI #BigData #Analytics</a></li>
                        <li><a href="/node/3975420">[slides] DevOps Agility in Cloud | @DevOpsSummit @SungardAS #Cloud #DevOps</a></li>
                        <li><a href="/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a></li>
                        <li><a href="/node/3889095">Why DevOps Transformation Produces Happiness | @DevOpsSummit #APM #DevOps #ContinuousDelivery</a></li>
                        <li><a href="/node/3960262">‘Tis the Season for Online Shopping | @DevOpsSummit #WebPerf #APM #Monitoring</a></li>
                        <li><a href="/node/3962519">Implementing DevOps, Step 1: Buy T-Shirts… | @DevOpsSummit #APM #DevOps #ContinuousDelivery</a></li>
                        <li><a href="/node/3847281">The Periodic Table of DevOps Tools v.2 | @DevOpsSummit #APM #DevOps #Containers</a></li>
                        <li><a href="/node/3951540">[slides] #Monitoring with #AI | @CloudExpo @Dynatrace #ML #IoT #DL #DigitalTransformation</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
                        <li><a href="/node/3157305">High Performance 8-Port RS-232/422/485 PCIe/104 Serial Port Module With Opto-isolation, Software Configuration, and Auxiliary Digital and Analog I/O EMM-8EL-XT Family</a></li>
                        <li><a href="/node/3156830">Citrix Offers Technology Preview of Linux Virtual Apps and Desktops Delivered from XenApp and XenDesktop</a></li>
                        <li><a href="/node/3155693">CORRECTING and REPLACING Parallels Announces Parallels Desktop® 10 for Mac with OS X Yosemite Integration, Enables to Launch Office Applications Up to 50 Percent Faster and Delivers Up to 30 Percent Better Battery Life</a></li>
                        <li><a href="/node/3155304">Bomgar Named to the 2014 Inc. 500|5000 List of Fastest-Growing Companies</a></li>
                        <li><a href="/node/3155240">Concurrent to Report Fiscal 2014 Fourth Quarter and Full Year Financial Results on August 27, 2014</a></li>
                        <li><a href="/node/3154881">Core Infrastructure Initiative Adds New Members to Fund and Support Critical Open Source Projects </a></li>
                        <li><a href="/node/3154844">Linux Foundation Welcomes Newest Members From Semiconductor and Storage Industry </a></li>
                        <li><a href="/node/3154839">Linux Foundation Announces New Linux Certification Program </a></li>
                        <li><a href="/node/3154738">SentinelOne Disrupts Endpoint Security Status Quo with Predictive Execution Inspection Technology</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Linux Containers  </div>
      <div class="portletbody">
      <div class="about-body">
      linux.SYS-CON.com showcases Linux and other open source solutions, helping IT managers and business leaders chart their course toward open source.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/11/add"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Linux Containers Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://linux.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://linux.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://linux.sys-con.com/index.rss&amp;ru=http://linux.sys-con.com/index.rss"><img src="http://res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/3569382"><img width="90" height="51" src="http://res.sys-con.com/story/nov15/3569382/Ericsson%20Keynote%20at%20ThingsExpo%20226.jpg" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/3569382">IoT Way of Thinking | @ThingsExpo @EricssonIT @EsmeSwartz #IoT #M2M </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3973673">[video] #Kubernetes with @Loodse | @DevOpsSummit #ML #DevOps #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3548891">Keynote By @Sandy_Carter at @CloudExpo | @IBMcloud #IoT #AI #ML #DL #API</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3859729">Rebecca Thompson of @AvereSystems | @CloudExpo #AWS #Azure #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/3548974">Keynote at @CloudExpo | @TheEbizWizard #BigData #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/3969343"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3969343/Leon.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/3969343">[slides] Cloud Adoption and #DigitalTransformation | @CloudExpo #AI @TIBCO </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3950410">Call for Papers @CloudExpo | #BigData #IoT #AI #DevOps #FinTech #Blockchain</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3970966">[slides] Secure Cloud | @CloudExpo @SearchYourCloud #Security #Compliance</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3976131">Announcing @Catchpoint “Silver Sponsor” of @CloudExpo | #SDN #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3588310">Storage for #IoT with @CloudianStorage | @CloudExpo #BigData #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/3968947"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3968947/Pipeline_468.jpg" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/3968947">How It’s Made: A #ContinuousDelivery Pipeline | @DevOpsSummit #DevOps </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3879428">Data Platforms as a Service | @CloudExpo @Pythian #SQL #Azure #AWS #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3313582">The Largest #WebRTC Resource Launched | @ThingsExpo #IoT #M2M #RTC </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3318833">One Size Does Not Fit All By @GENBAND | @WebRTCSummit #RTC #WebRTC</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3974320">How the Cloud Is Transforming the PoS Industry | @CloudExpo #API #BigData</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/3956116"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3956116/APM_468.png" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/3956116">Continuous Innovation | @DevOpsSummit #DevOps #CD #ContinuousDelivery</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3548423">Keynote @ThingsExpo by @ChrisMatthieu | #IoT #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3973950">Workspot DaaS 2.0: A Full-Cloud Desktop | @CloudExpo #DaaS #Cloud #DataCenter </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3954964">The Rewards of #DevOps | @DevOpsSummit #APM #ContinuousDelivery</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/3939439"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3939439/Karl%20Zimmerman%20468.png" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/3939439">Security and #MachineLearning | @CloudExpo #ML #AI #DL #CyberSecurity</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3976112">MobiDev to Exhibit at @CloudExpo NY &amp; Silicon Valley | @MobiDev_ #IoT #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3953102">[slides] @MThiele10&#039;s #DevOps Talk | @CloudExpo #IoT #AI #ML #DL #CD</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/3960261">How to Minimize Stress When Migrating to the Cloud | @CloudExpo #APM #Cloud #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/3873070"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3873070/SIOS%20468.png" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/3873070">[slides] #SQL Deployments @SIOSTech | @CloudExpo #IoT #ML #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3870073">[video] @RackNgo&#039;s #DevOps and Hybrid Cloud | @CloudExpo #CD #ML #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3691749">The World&#039;s Top #DevOps Influencer: @DevOpsSummit | #CD #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3964360">Holistic View of #SDLC and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/3951895"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3951895/Banyan%20468.png" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/3951895">IoT Is Real | @ThingsExpo @BanyanHills #IoT #M2M #AI #ML #API #Sensors</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3976580">Six Cloud Trends to Watch in 2017 | @CloudExpo @NaviSite #Cloud #MachineLearning</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3976346">Evolving ITSM to Support the Internet of Things | @ThingsExpo #IoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3881950">GE&#039;s Fitbits and the #IIoT | @ThingsExpo @GE_Digital #IoT #M2M #AI #ML </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3877540">[slides] @Metavine&#039;s #MachineLearning for #IoT | @ThingsExpo #BigData #AI #ML</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/3959736"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3959736/DevOps_PowerPanel_468.png" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #ML #CD</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3971142">2017 #DevOps Predictions | @DevOpsSummit #CD #ML #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3852537">[slides] @AndiMann&#039;s #DevOps Presentation | @DevOpsSummit #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3874812">[slides] @LeeAtchison Talk at  @CloudExpo | @NewRelic #IoT #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/3849471">[slides] #Kubernetes and #Ansible | @DevOpsSummit @HPE #Docker #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/3973100"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3973100/AndiMann_Splunk_468.png" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/3973100">[video] Business Impact with @Splunk | @CloudExpo #Agile #APM #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3963346">[video] #IoT ‘Power Panel’ | @ThingsExpo #IIoT #M2M #AI #WebRTC #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3972860">[video] @PentaSecSystems Data Security | @CloudExpo #AI #Cybersecurity</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3971835">[video] @Covisint&#039;s #IoT and #SmartCar | @ThingsExpo #IIoT #M2M #AI #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #IoT #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/3964320"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964320/Open%20Source%20468.png" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/3964320">B2B Startups and Open Source | @CloudExpo #Cloud #Security #Linux #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3853925">[video] @HGSTStorage Approach to #Storage | @CloudExpo #SDS #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3879362">IoT and #DataScience | @ThingsExpo @PHEMISystems #IoT #AI #ML #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3952497">Cloud Usage Forecast to Quadruple by 2020 | @CloudExpo #Cloud #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #AI #ML #DL #FinTech #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">OpenStack Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/3971098"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3971098/Blockchain%20Contracts%20468.png" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/3971098">Blockchain and Smart Contracts | @CloudExpo #FinTech #Bitcoin #Blockchain</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3973003">[slides] #IoT - The Good, the Bad and the Ugly | @ThingsExpo #M2M #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3951254">[video] @IBMCloud Keynote at @CloudExpo | #IoT #AI #ML #DL #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3787474">Tips for Data Scientists | @CloudExpo #BigData #IoT #ML #AI #DataScience</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3950211">[video] @Docker and #Kubernetes | @CloudExpo #SDN #DevOps #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/3242708"><img width="90" height="51" src="http://res.sys-con.com/story/nov14/3242708/JW_0_0_0.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3950675">[video] #IoT Keynote: Are You Seeing DOTS? | @ThingsExpo #M2M #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3953024">Top #M2M Brand | @ThingsExpo #IoT #AI #ML #DL #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3882770">[slides] #Wearables and #WebRTC | @CloudExpo @Plantronics #IoT #RTC #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3868193">M2M IoT Communications | @CloudExpo #IoT #M2M #RTC #UCaaS #WebRTC</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/3728997"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar16/3728997/WebRTC%20Summit%20Blog%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/3728997">iTrend Names @ThingsExpo ‘Top #WebRTC Influencer&#039; | #RTC #IoT #IIoT #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3969424">[slides] Introduction to #VPaaS | @CloudExpo @Kaltura #IoT #RTC #WebRTC</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3520697">Signaling Layer for #WebRTC and #IoT | @ThingsExpo #M2M #AI #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3877306">[slides] #WebRTC Capabilities | @CloudExpo @Bit6Com #IoT #AI #UCaaS #RTC </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3959995">Top @CloudExpo Sponsor | #IoT #AI #ML #DL #DevOps #BigData #FinTech</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/3957552"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3957552/Dana%20Gardner%20468.png" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/3957552">Comprehensive Data Analysis | @BigDataExpo #BigData #IoT #AI #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3965759">[slides] From #IoT Service to Profit | @ThingsExpo #M2M #Sensors #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3974613">Big Data Analytics Spur Growth | @BigDataExpo #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3901203">Join @AdobeMktgCloud&#039;s #DigitalMarketing Session | @CloudExpo #IoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3964920">[video] @KevLindsay Keynote | @ThingsExpo @AdobeTarget @24Notion #IoT </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/3881660"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3881660/Public%20Cloud%20468.png" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/3881660">[slides] The Right Cloud | @CloudExpo @SingleHop #IoT #SDN #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3883893">Extreme Computing | @CloudExpo @NVIDIA #HPC #BigData #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3870389">[slides] Government Cloud | @CloudExpo @Govplace #IoT #FedRAMP #ITIL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3866278">Manufacturing Security and #IoT | @ThingsExpo @GlobalSign #IIoT #AI #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3852248">[video] Join @EnzuInc June 6-8 in New York | @CloudExpo #IoT #AI #BigData</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/3951211"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3951211/shrimp_468.jpg" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/3951211">Citizen Data Scientist, Jumbo Shrimp | @CloudExpo @Schmarzo #BigData </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3870228">[slides] #IoT and Immobile Data | @ThingsExpo @CalSci #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3950501">Speaking Opportunities for #WebRTC | @CloudExpo #IoT #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #CD #ML #DevOps #Docker #Kubernetes</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/3967816"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3967816/Government%20468.png" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/3967816">Government Asks: What&#039;s in Your Software? | @DevOpsSummit #CD #FedRAMP</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3872704">[slides] The Future of #IoT Data | @ThingsExpo #M2M #API #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3957513">[slides] #LowCode and #NoCode | @CloudExpo @ProgressSW #SaaS #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3879123">Cloud Orchestration of @Pythian | @CloudExpo #DevOps #Puppet #Chef</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3973605">[slides] #IoT in Action | @CloudExpo @OracleIoT #BigData #M2M #AI #ML #DL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">IoT User Interface</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/3974622"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3974622/Vandana.png" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/3974622">[slides] @Cognizant&#039;s Cloud Validation | @CloudExpo #SDLC #API #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3520688">WebRTC, #IoT and #API Gateways | @ThingsExpo #UCaaS #RTC #WebRTC</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3908222">Moving #RTC into the Cloud | @CloudExpo #IoT #M2M #AI #UCaaS #WebRTC</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3888573">[slides] The Dark Side of #IoT | @ThingsExpo #BigData #IIoT #M2M #API #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/3964161">[video] #IoT Security with @SecureChannels | @ThingsExpo #BigData #AI #M2M </a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/3957296"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3957296/top100.jpg" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/3957296">Top 100 @CloudExpo Sponsors | #FinTech #IoT #AI #BigData #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3865137">Who Is Your Watch Talking To? | @ThingsExpo #IoT #M2M #ML #WearableTech </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3856994">Encore @SoftLayer Session | @CloudExpo @IBMCloud #SDS #ML #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3951459">FinTech @CloudExpo | #AI #ML #DL #FinTech #Blockchain #MachineLearning</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3950438">CFP @ThingsExpo Opens | #BigData #IoT #M2M #AI #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/3976634"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3976634/2017_468.png" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/3976634">Spreadsheets, Clouds and Finance-Owned Solutions | @CloudExpo #Cloud #FinTech</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3860810">IoT-Enabled Services | @ThingsExpo @AAkela @CAinc #IoT #M2M #ML #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3874058">[slides] Operations in Cloud | @CloudExpo @BMCSoftware #AI #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3962870">[video] Bert Loomis and #AI | @CloudExpo @IBMCloud @NVIDIA #ML #IoT</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3968535">[video] Network Visibility with @NiagaraNetw | @CloudExpo #ML #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">API Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/3864945"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3864945/FormationDS%20226.jpg" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/3864945">Accelerating #DigitalTransformation | @CloudExpo @FormationDS #DataCenter </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3972244">5 Predictions: #Goldilocks, #Serverless, #DevOps | @CloudExpo @NewRelic #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3696127">Expanding #WebRTC Capabilities | @CloudExpo @Bit6Com #IoT #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3972243">Delivering Comprehensive Intelligent Search | @CloudExpo #BI #Cloud #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3974914">Cognitive on Cloud | @CloudExpo #AI #Cloud #CognitiveComputing</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3957344"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3957344/GordanHaff_Roger_468x263.jpg" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3957344">[session] Digitizing #IoT Operations | @ThingsExpo #BigData #MachineLearning</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950479">CFP @DevOpsSummit | #CD #APM #ML #DevOps #Scrum #ContinuousDelivery</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3871436">[session] Optimizing Ops | @DevOpsSummit @RedHatNews @GHaff #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #IoT #M2M #ML #AI #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/3962225"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3962225/Dhiraj.png" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/3962225">[slides] Virtualized Apps | @CloudExpo @Tintri #AI #VM #DataCenter #SDN</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/2903106">Six Daily Tips for #DevOps | @DevOpsSummit #Docker #APM #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3971029">[slides] @VeloCloud&#039;s #IoT Networking | @ThingsExpo #WAN #M2M #AI #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3876415">Massive Content Stores | @CloudExpo @Alfresco #ECM #BPM #IoT #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3856386">Azure Is King of the Hill | @CloudExpo @Azure #BigData #IoT #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/3966862"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3966862/Chris_Matthieu.jpg" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/3966862">Tech Chair @ChrisMatthieu | @ThingsExpo #IoT #M2M #AI #ML #DL #RTC </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3957459">Big Challenges of #BigData | @CloudExpo @Gemalto #Security #AI #ML #DL </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3883060">Continuous Delivery | @DevOpsSummit @IBMDevOps #DevOps #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3966788">Strukhoff @CloudExpo Chair | @IoT2040 #IoT #DevOps #AI #ML #DL #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3638591">Gamification and IoT | @ThingsExpo #IoT #Gamification #DigitalTransformation</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">SAP HANA Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/3958419"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3958419/NetApp%20Solidfire%20468%20.png" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/3958419">[slides] Multi-Cloud #DevOps | @CloudExpo @SolidFire #CD #IoT #ML #Docker</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3973247">Intelligent Automation | @CloudExpo @CloudRaxak #AI #ML #CD #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3966744">Will the #IoT Be the Death of Us? | @ThingsExpo #M2M #AI #ML #DL #Security</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3964978">2017 #IIoT Predictions | @ThingsExpo #IoT #M2M #AI #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/3967927">[video] Mobile Apps with @ImpigerTech | @CloudExpo #IoT #M2M #Security</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/3956897"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3956897/Azure%20Immutable%20Patterns%20468.png" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo #CD #DevOps #Docker #Jenkins</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3903945">[session] A @Chef in an @Azure Restaurant | @CloudExpo #CD #APM #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/2916033">The #IoT and DNS | @ThingsExpo #BigData #IoT #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3152258">IoT Is the New #BigData | @ThingsExpo #IoT #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3867246">Guide to #ContinuousTesting | @DevOpsSummit @RainforestQA #IoT #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/3929029"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3929029/Open%20Connectivity%20Foundation%20468.png" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3740930">TechTarget Named “Media Sponsor” | @CloudExpo #IoT #DevOps #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1481598">Open Letter to the President of Syria Bashar al-Assad</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/345383">BEA Strengthens Eclipse Commitment and Leadership in 2007</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/3868247"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3868247/Yoseph_Reuveni_468.jpg" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/3868247">Embedded Microsoft | @DevOpsSummit @Azure #BigData #DevOps #Docker</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3598622">Sponsor @DevOpsSummit | #DevOps #ContinuousDelivery #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3250225">Cloud and Internet of Things By @HP | @CloudExpo [#Cloud]</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3585573">Applying IoT to Reduce Power Losses | @ThingsExpo #IoT #M2M #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3935146"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3935146/monitor_468.jpg" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3935146">Apache #Hadoop and #BigData Standards | @CloudExpo #IoT #M2M #BI #ML</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3959782">[slides] #Hadoop in the #Cloud | @CloudExpo @Cloudera #BigData #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3938020">Softnets to Exhibit at @CloudExpo | @Softnets #BI #Hadoop #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3879175">Actian&#039;s VectorH 5.0 | @CloudExpo @ActianCorp #BigData #IoT #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3882618">DevOps Automation | @DevOpsSummit @IBMDevOps #CD #API #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openwebdeveloper.sys-con.com/node/2877560"><img width="90" height="51" src="http://res.sys-con.com/story/nov13/2877560/Crayons_468.jpg" alt="" /></a><br />
                                          <a href="http://openwebdeveloper.sys-con.com/node/2877560">New @PubNub App Template for #WebRTC | @ThingsExpo [#IoT]</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/456101">Where Are RIA Technologies Headed in 2008?</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/454940">Google&#039;s OpenSocial: A Technical Overview and Critique</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2469422">2013: The Year of Application Optimization for the Device-Driven Internet</a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
