<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring | Linux Containers</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f12602dd9380d07606d5137320c1f26c",petok:"00313fffd09019c501be02b239284f2fc663a46f-1492879546-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://linux.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="http://res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, Linux.SYS-CON.com, www.SYS-CON.com, Breaking Linux News, open-source, Linux, Unix, IBM, Novell, Sun, HP, LAMP, Apache, JBoss, WebSphere, WebLogic, Java"/>
<meta name="description" content="SYS-CON's Linux.SYS-CON.com"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="http://banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring"/>
<meta name="twitter:description" content="@DevOpsSummit, @CloudExpo, and @MicroservicesE ranked in the top 100 DevOps Influencers"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/apr17/4057677/DevOps%20Summit%20Infulencer%20468.png"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-29758464-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4057677">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="http://res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
        </select>
      </form>
    </div>
  </div>
  <!-- end #header-nav-right -->
</div>
<!-- end #header-navbar -->
<div id="header">
  <div id="header-logo"><img src="http://res.sys-con.com/section/11/logo_linux.png" alt="" /></div>
  <!-- end #header-logo -->
  <div id="nav_gems">
    <ul>
      <li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
      <li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
      <li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
      <li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
      <li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
      <li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
      <li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
      <li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
    </ul>
  </div>
  <!-- end #nav -->
	<!--<div id="author-url-right"><a href="http://linux.sys-con.com">linux.sys-con.com</a></div>-->
</div>
<!-- end #header -->




<!--PUSHDOWN START PART 1 OF 1-->

        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><!--Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind END.--></td>
  </tr>
</table>
        </div>
        </div>
      </div>
       <div class="sub-menu"></div>
    </div>
  </div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>
<!--PUSHDOWN END PART 2 OF 2-->



<div id="header-navbar2">
  <ul id="navbar2-list">
     <li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
    <li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
    <li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
    <li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
     <li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
     <li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
    <li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
     <li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
    <li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
    <li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
    <li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>  
     <li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
    <li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
     <li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
    <li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
    <li><a href="http://security.sys-con.com/">Security</a></li>
  </ul>
</div></div></td>
    </tr>
    <tr>
      <td colspan="2"><div id="header-title"><div>
      <!--<html>
<head> 
  <title>Background</title>

<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
	/*background:#4c586c urlhttp://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=343&amp;cb=INSERT_RANDOM_NUMBER_HERE) 50% 0 no-repeat !important;*/
}

#site-footer, #site-footer-top, #site-footer-bottom {
	/*width: 995px;*/
	/*padding: 30px 10px 20px 10px;*/
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	/*color: #4c4d4f;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/site-footer.png) no-repeat 0px 0px !important; /*http://gemsres.com/ui/2.0/gems/images/site-footer.gif*/
}
#footer {
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/footer-bg-bottom.png) no-repeat center 0px !important; /*http://gemsres.com/ui/2.0/gems/images/footer-bg-bottom.png*/
	padding:40px 0 0 0; /*padding:40px 0 5px 0;*/
	/*border-bottom: 1px solid #35363A;*/
	/*width: 1015px;*/
}


#background_left_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_left_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_left_link 	{
	position:relative;
	top:0px;
	left:-454px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

#background_right_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_right_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_right_link 	{
	position:relative;
	top:0px;
	left:1015px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

</style>
<body>
<div id="background_left_container">
	<div id="background_left_content">
	  <div id="background_left_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>

<div id="background_right_container">
	<div id="background_right_content">
	  <div id="background_right_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>
<img src="http://ad.doubleclick.net/ddm/trackimp/N2998.140644.IDGTECHNETWORK/B8004264.4;dc_trk_aid=279758976;dc_trk_cid=57268696;ord=[timestamp]
">

</body>
</html> -->  
</div>
<div>
      <table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="69" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script></div></td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Linux Containers Authors: <span class="topic-links"><a href="http://catchpoint.sys-con.com/">Mehdi Daoudi</a>, <a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a>, <a href="http://Plutora.sys-con.com/">Plutora Blog</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a>, <a href="http://jasonbloomberg.sys-con.com/">Jason Bloomberg</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p>              <p class="category">Linux Containers: Article</p>
              <h2>Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring</h2>
              <p class="subtitle">@DevOpsSummit, @CloudExpo, and @MicroservicesE ranked in the top 100 DevOps Influencers</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://yeshimdeniz.sys-con.com/">Yeshim Deniz</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/4057677"  accept-charset="UTF-8" method="post" id="fivestar-form-node-4057677" class="fivestar-widget">
<div><div class="fivestar-form-4057677 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4057677" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-4057677" value="4057677"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4057677"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4057677" value="node/4057677"  />
<input type="submit" name="op" id="edit-fivestar-submit-4057677" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-a18404328aa8146b8da3b24f16201827" value="form-a18404328aa8146b8da3b24f16201827"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4057677" value="fivestar_form_node_4057677"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>April 22, 2017 11:15 AM EDT</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">2,172</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4057677/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4057677/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4057677/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                <p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%20New%20York%20468.png" width="468" height="263" /></p>
<p><a href="https://twitter.com/DevOpsSummit" target="_blank">@DevOpsSummit</a> has been named the ‘Top DevOps Influencer' by iTrend.</p>
<p>iTrend processes millions of conversations, tweets, interactions, news articles, press releases, blog posts - and extract meaning form them and analyzes mobile and desktop software platforms used to communicate, various metadata (such as geo location), and automation tools.</p>
<p>In overall placement, <a href="https://twitter.com/DevOpsSummit" target="_blank">@DevOpsSummit</a> ranked as the number one ‘DevOps Influencer' followed by <a href="https://twitter.com/CloudExpo" target="_blank">@CloudExpo</a> at third, and <a href="https://twitter.com/MicroservicesE" target="_blank">@MicroservicesE</a> at 24th.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/feb16/3691749/DevOps_Influencer_468.JPG" width="468" height="727" /></p>
<p><b><a href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b> at <b><a href="http://CloudComputingExpo.com" target="_blank">Cloud Expo</a></b> taking place June 6-8, 2017, at Javits Center, New York City, and is co-located with the 20th International <b><a href="http://CloudComputingExpo.com" target="_blank">Cloud Expo</a></b> and will feature technical sessions from a rock star conference faculty and the leading industry players in the world.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/apr17/4057677/DevOps%20Summit%20Infulencer%20468.png" width="468" height="263" /></p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>DevOps at Cloud Expo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(October 31 - November 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><iframe width="468" height="262" src="https://www.youtube.com/embed/Dto6JeS0B3w" frameborder="0"></iframe></p>
<p><b>Download Show Prospectus</b> ▸ <b><a target="_blank" href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_East_Prospectus.pdf"><span style="text-decoration: underline;">Here</span></a></b></p>
<p>The widespread success of cloud computing is driving the DevOps revolution in enterprise IT. Now as never before, development teams must communicate and collaborate in a dynamic, 24/7/365 environment. There is no time to wait for long development cycles that produce software that is obsolete at launch. DevOps may be disruptive, but it is essential.</p>
<p><b><a target="_blank" href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will expand the DevOps community, enable a wide sharing of knowledge, and educate delegates and technology providers alike. Recent research has shown that DevOps dramatically reduces development time, the amount of enterprise IT professionals put out fires, and support time generally. Time spent on infrastructure development is significantly increased, and DevOps practitioners report more software releases and higher quality. Sponsors of <b><a target="_blank" href="http://devopssummit.sys-con.com/"><span style="text-decoration: underline;">@DevOpsSummit</span></a> </b>will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers.</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35-minute technical session</li>
<li>Online advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage.</li>
<li>Unprecedented PR Coverage: Editorial Coverage on <a target="_blank" href="http://devops.sys-con.com"><span style="text-decoration: underline;">DevOps Journal</span></a></li>
<li>Tweetup to over 75,000 plus followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts.</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span> by email at <b>events (at) sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov16/3950488/Prospectus%202017%20NY_468.png" width="468" height="356" /></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 New York <br /></b><i>(June 6-8, 2017, Javits Center, Manhattan)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a href="http://registration.sys-con.com" target="_blank">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430" target="_blank">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt" target="_blank">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt" target="_blank">Here</a></span> </b>via EventBrite</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950488/DevOps%20Summit%202017%20Topics.png" width="468" height="261" /></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a href="http://carmengonzalez.sys-con.com/" target="_blank">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3576582">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3583116">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/Cloud%20Expo%202017%20NYC%20468.png" width="468" height="260" /></p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 20th <b>Cloud Expo </b>/ <b>@ThingsExpo</b> June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 20th International Cloud Expo June 6-8, 2017 in New York City and October 31 - November 2, 2017 in Silicon Valley.</p>
<p><b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/" target="_blank">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 20th International <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, June 6-8, 2017, at the Javits Center in New York City, NY and October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA announces that its <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/general/paper2017east.htm">Call For Papers</a></span></b> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <span style="text-decoration: underline;"><b><a target="_blank" href="http://www.cloudcomputingexpo.com/general/paper2017east.htm">Here</a></b></span></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a href="http://www.sys-con.com" target="_blank">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a href="http://www.twitter.com/cloudexpo" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a href="http://www.twitter.com/bigdataexpo" target="_blank"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a href="http://www.twitter.com/devopssummit" target="_blank"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a href="http://www.twitter.com/thingsexpo" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a href="http://www.twitter.com/ContainersExpo" target="_blank"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a href="http://www.twitter.com/MicroservicesE" target="_blank"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>
                </div>
      
                      
                      
                <p class="story-footer">
                  Published April 22, 2017                                    &#150; Reads 2,172                                    <br />
                  Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4057677/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4057677/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4057677/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://yeshimdeniz.sys-con.com/">More Stories By Yeshim Deniz</a></h2>
                  <p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F4057677%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="4057677" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4061217"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061217/Hitachi%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Hitachi, the leading provider the Internet of Things and Digital Transformation, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Hitachi Data Systems, a wholly owned subsidiary of Hitachi, Ltd., offers an integrated portfolio of services and solutions that enable digital transformation through enhanced data management, governance, mobility and analytics. We help globa...</div><div class="storytagline">Apr. 22, 2017 12:30 PM EDT &nbsp;Reads: 1,314</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061269"><span class="storytitle">Grape Up to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061269/GrapeUp_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Grape Up will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct. 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Grape Up is a software company specializing in cloud native application development and professional services related to Cloud Foundry PaaS. With five expert teams that operate in various sectors of the market across the U.S. and Europe, Grape Up works with a variety of customers from emergi...</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT &nbsp;Reads: 1,133</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4049567"><span class="storytitle">Supermicro to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4049567/Supermicro_468.JPG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Super Micro Computer, Inc., a global leader in compute, storage and networking technologies, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY.
Supermicro (NASDAQ: SMCI), the leading innovator in high-performance, high-efficiency server technology, is a premier provider of advanced server Building Block Solutions® for Data Center, Cloud Computing, Enterprise IT, Hadoop/...</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT &nbsp;Reads: 4,001</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059617"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in NY and CA</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar17/4022266/IBM%20Cloud%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that SoftLayer, an IBM Company, has been named “Gold Sponsor” of SYS-CON's 18th Cloud Expo, which will take place on June 7-9, 2016, at the Javits Center in New York, New York. SoftLayer, an IBM Company, provides cloud infrastructure as a service from a growing number of data centers and network points of presence around the world. SoftLayer’s customers range from Web startups to global enterprises.</div><div class="storytagline">Apr. 22, 2017 10:30 AM EDT &nbsp;Reads: 1,477</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3986490"><span class="storytitle">[slides] WebRTC for the IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3986490/Luis%20Montes%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Web Real-Time Communication APIs have quickly revolutionized what browsers are capable of. In addition to video and audio streams, we can now bi-directionally send arbitrary data over WebRTC's PeerConnection Data Channels. With the advent of Progressive Web Apps and new hardware APIs such as WebBluetooh and WebUSB, we can finally enable users to stitch together the Internet of Things directly from their browsers while communicating privately and securely in a decentralized way. </div><div class="storytagline">Apr. 22, 2017 06:15 AM EDT &nbsp;Reads: 8,703</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060155"><span class="storytitle">IoT: How to Handle All This Data ‘Power Panel&#039;</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4060155/IoT%20Power%20Panel%20NY%202016b.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Multiple data types are pouring into IoT deployments. Data is coming in small packages as well as enormous files and data streams of many sizes. Widespread use of mobile devices adds to the total. In this power panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists will look at the tools and environments that are being put to use in IoT deployments, as well as the team skills a modern enterprise IT shop needs to keep things running, get a handle on all this data, and deli...</div><div class="storytagline">Apr. 22, 2017 06:15 AM EDT &nbsp;Reads: 1,446</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3949673"><span class="storytitle">[slides] How to Monetize Your Data </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3949673/Bill1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Data is an unusual currency; it is not restricted by the same transactional limitations as money or people. In fact, the more that you leverage your data across multiple business use cases, the more valuable it becomes to the organization. And the same can be said about the organization’s analytics. In his session at 19th Cloud Expo, Bill Schmarzo, CTO for the Big Data Practice at Dell EMC, introduced a methodology for capturing, enriching and sharing data (and analytics) across the organization...</div><div class="storytagline">Apr. 22, 2017 05:45 AM EDT &nbsp;Reads: 5,977</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059671"><span class="storytitle">Supermicro to Exhibit at Cloud Expo NY &amp; CA</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059671/Supermicro%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Super Micro Computer, Inc., a global leader in compute, storage and networking technologies, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY.
Supermicro (NASDAQ: SMCI), the leading innovator in high-performance, high-efficiency server technology, is a premier provider of advanced server Building Block Solutions® for Data Center, Cloud Computing, Enterprise IT, Hadoop/...</div><div class="storytagline">Apr. 22, 2017 03:45 AM EDT &nbsp;Reads: 1,427</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3968898"><span class="storytitle">[slides] Amazon’s IoT Strategy</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul16/3881377/ChrisKocher_Roger_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Amazon has gradually rolled out parts of its IoT offerings in the last year, but these are just the tip of the iceberg. In addition to optimizing their back-end AWS offerings, Amazon is laying the ground work to be a major force in IoT – especially in the connected home and office. 
Amazon is extending its reach by building on its dominant Cloud IoT platform, its Dash Button strategy, recently announced Replenishment Services, the Echo/Alexa voice recognition control platform, the 6-7 strategic...</div><div class="storytagline">Apr. 22, 2017 03:30 AM EDT &nbsp;Reads: 4,278</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3996281"><span class="storytitle">DCD Named Media Sponsor of @CloudExpo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar16/3737680/Datacenter%20Dynamics%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that DatacenterDynamics has been named “Media Sponsor” of SYS-CON's 18th International Cloud Expo, which will take place on June 7–9, 2016, at the Javits Center in New York City, NY. DatacenterDynamics is a brand of DCD Group, a global B2B media and publishing company that develops products to help senior professionals in the world's most ICT dependent organizations make risk-based infrastructure and capacity decisions.</div><div class="storytagline">Apr. 22, 2017 03:00 AM EDT &nbsp;Reads: 5,841</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057445"><span class="storytitle">[video] Why to Sponsor Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4057445/Sandy%20Carter%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>20th Cloud Expo, taking place June 6-8, 2017, at the Javits Center in New York City, NY, will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy.</div><div class="storytagline">Apr. 22, 2017 02:30 AM EDT &nbsp;Reads: 2,613</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3951540"><span class="storytitle">[slides] Monitoring with Artificial Intelligence</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3951540/Monitiring%20with%20AI%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Today we can collect lots and lots of performance data. We build beautiful dashboards and even have fancy query languages to access and transform the data. Still performance data is a secret language only a couple of people understand. The more business becomes digital the more stakeholders are interested in this data including how it relates to business. Some of these people have never used a monitoring tool before. They have a question on their mind like “How is my application doing” but no id...</div><div class="storytagline">Apr. 21, 2017 11:45 PM EDT &nbsp;Reads: 6,396</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059913"><span class="storytitle">Interoute Named “Bronze Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059913/Interoute%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Interoute, owner-operator of one of Europe's largest networks and a global cloud services platform, has been named “Bronze Sponsor” of SYS-CON's 20th Cloud Expo, which will take place on June 6-8, 2017 at the Javits Center in New York, New York. Interoute is the owner-operator of one of Europe's largest networks and a global cloud services platform which encompasses 12 data centers, 14 virtual data centers and 31 colocation centers, with connections to 195 add...</div><div class="storytagline">Apr. 21, 2017 11:30 PM EDT &nbsp;Reads: 1,298</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4050891"><span class="storytitle">[session] Juniper Networks&#039; Digital Cohesion</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4050891/Beth%20Gage%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The age of Digital Disruption is evolving into the next era – Digital Cohesion, an age in which applications securely self-assemble and deliver predictive services that continuously adapt to user behavior. Information from devices, sensors and applications around us will drive services seamlessly across mobile and fixed devices/infrastructure. This evolution is happening now in software defined services and secure networking. Four key drivers – Performance, Economics, Interoperability and Trust ...</div><div class="storytagline">Apr. 21, 2017 09:00 PM EDT &nbsp;Reads: 3,379</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4058355"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound e...</div><div class="storytagline">Apr. 21, 2017 09:00 PM EDT &nbsp;Reads: 1,629</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060368"><span class="storytitle">GrapeUp to Exhibit at Cloud Expo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4060368/GrapeUp%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Grape Up is a software company, specialized in cloud native application development and professional services related to Cloud Foundry PaaS. With five expert teams that operate in various sectors of the market across the USA and Europe, we work with a variety of customers from emerging startups to Fortune 1000 companies.</div><div class="storytagline">Apr. 21, 2017 05:00 PM EDT &nbsp;Reads: 1,592</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059140"><span class="storytitle">The Most Influential IIoT Brand in the World</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059140/Flock_ThingsExpo_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>@ThingsExpo has been named the Most Influential ‘Smart Cities - IIoT' Account and @BigDataExpo has been named fourteenth by Right Relevance (RR), which provides curated information and intelligence on approximately 50,000 topics. In addition, Right Relevance provides an Insights offering that combines the above Topics and Influencers information with real time conversations to provide actionable intelligence with visualizations to enable decision making. The Insights service is applicable to eve...</div><div class="storytagline">Apr. 21, 2017 04:30 PM EDT &nbsp;Reads: 1,954</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4014559"><span class="storytitle">[video] Ericsson&#039;s IoT Way of Thinking</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3569382/Ericsson%20Keynote%20at%20ThingsExpo%20226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The buzz continues for cloud, data analytics and the Internet of Things (IoT) and their collective impact across all industries. But a new conversation is emerging - how do companies use industry disruption and technology enablers to lead in markets undergoing change, uncertainty and ambiguity? Organizations of all sizes need to evolve and transform, often under massive pressure, as industry lines blur and merge and traditional business models are assaulted and turned upside down. In this new da...</div><div class="storytagline">Apr. 21, 2017 08:00 AM EDT &nbsp;Reads: 4,926</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4041563"><span class="storytitle">[session] IoT Security Certifications</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar17/4041563/PECB%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his session at @ThingsExpo, Eric Lachapelle, CEO of the Professional Evaluation and Certification Board (PECB), will provide an overview of various initiatives to certifiy the security of connected devices and future trends in ensuring public trust of IoT. Eric Lachapelle is the Chief Executive Officer of the Professional Evaluation and Certification Board (PECB), an international certification body. His role is to help companies and individuals to achieve professional, accredited and worldwi...</div><div class="storytagline">Apr. 21, 2017 07:45 AM EDT &nbsp;Reads: 4,503</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4046900"><span class="storytitle">Cognitive Computing at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4046900/Judith%20Hurwitz%20568.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Judith Hurwitz is president and CEO of Hurwitz & Associates, a Needham, Mass., research and consulting firm focused on emerging technology, including big data, cognitive computing and governance. She is co-author of the book Cognitive Computing and Big Data Analytics, published in 2015. Her Cloud Expo session, "What Is the Business Imperative for Cognitive Computing?" is scheduled for Wednesday, June 8, at 8:40 a.m. In it, she puts cognitive computing into perspective with its value to the busin...</div><div class="storytagline">Apr. 21, 2017 03:00 AM EDT &nbsp;Reads: 3,345</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4061217"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Apr. 22, 2017 12:30 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4055242"><span class="storytitle">The Chatbots Are Taking Over!</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storytagline">Apr. 22, 2017 12:15 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053445"><span class="storytitle">Glue Records and Why They Are Crucial</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storytagline">Apr. 22, 2017 12:00 PM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059414"><span class="storytitle">Where and How to Start the Big Data Journey</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">Apr. 22, 2017 11:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057679"><span class="storytitle">[video] Big Data-Driven DevOps &#039;Power Panel&#039;</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 22, 2017 11:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057677"><span class="storytitle">DevOpsSummit World&#039;s ‘No 1 DevOps Influencer&#039;</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Apr. 22, 2017 11:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057480"><span class="storytitle">Can Self-Driving Cars Ever Really Be Safe?</span></a></div><div class="storyauthor">By Shelly Palmer</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060469"><span class="storytitle">Catchpoint&#039;s Web Performance 101: Redirects</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061490"><span class="storytitle">Tips for Integrating Security into DevOps</span></a></div><div class="storyauthor">By XebiaLabs Blog</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062062"><span class="storytitle">Understanding Speed Index</span></a></div><div class="storyauthor">By Mehdi Daoudi</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4049567"><span class="storytitle">Supermicro to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061269"><span class="storytitle">Grape Up to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059617"><span class="storytitle">IBM Named &quot;Diamond Sponsor&quot; in NY and CA</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 22, 2017 10:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4055410"><span class="storytitle">Weave Lean Thinking into Release Management</span></a></div><div class="storyauthor">By Plutora Blog</div><div class="storytagline">Apr. 22, 2017 10:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4062667"><span class="storytitle">[session] Tool Chains for Continuous Testing</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 22, 2017 10:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4039705"><span class="storytitle">Juniper Networks to Exhibit at @CloudExpo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Apr. 22, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059645"><span class="storytitle">Container Monitoring: Docker Metrics to Watch</span></a></div><div class="storyauthor">By Sematext Blog</div><div class="storytagline">Apr. 22, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060214"><span class="storytitle">Is Your Cloud Getting Smarter? ‘Power Panel&#039;</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Apr. 22, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061568"><span class="storytitle">The Leap to Space Based Cloud Storage</span></a></div><div class="storyauthor">By Cliff Beek</div><div class="storytagline">Apr. 22, 2017 09:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059401"><span class="storytitle">Microservices &amp; Revival of Software Design</span></a></div><div class="storyauthor">By XebiaLabs Blog</div><div class="storytagline">Apr. 22, 2017 09:15 AM EDT</div></div></td></tr></table></div><div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <ins data-revive-zoneid="66" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>  
</div>
<div>
      <br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
     <br>   
        <center><a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4061217"><span class="storytitle">Hitachi to Exhibit at Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061217/Hitachi%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Hitachi, the leading provider the Internet of Things and Digital Transformation, will exhibit at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. Hitachi Data Systems, a wholly owned subsidiary of Hitachi, Ltd., offers an integrated portfolio of services and solutions that enable digital transformation through enhanced data management, governance, mobility and analytics. We help global organizations open new revenue streams, increase efficiencies, improve customer experience and ens...</div><div class="storytagline">Apr. 22, 2017 12:30 PM EDT &nbsp;Reads: 1,314</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4055242"><span class="storytitle">The Chatbots Are Taking Over!</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4055242/ChatBots%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Wouldn’t it be great if there were tiny robots that kept track of what you were thinking, then helped you implement your plans automatically? Well, if you’re an admin responsible for monitoring infrastructure, they exist. They’re called chatbots, and they are the key to leveraging ChatOps in order to optimize your monitoring and incident management workflow. This post explains what chatbots and ChatOps do and why they're so valuable for organizations that are adopting DevOps practices.</div><div class="storytagline">Apr. 22, 2017 12:15 PM EDT &nbsp;Reads: 1,932</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059414"><span class="storytitle">Where and How to Start the Big Data Journey</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059414/Brainstorming-Decisions1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The recent deluge of rains in Northern California have flooded streets, brought down trees and plugged storm sewers.  As I was trying to make my way around the neighborhood, I thought of a classroom exercise to help my MBA students to identify the use cases upon which they could focus data and analytics.  In this exercise, I’m going to ask my students to pretend that they have been hired by the city to “Optimize Street Maintenance” after these rainstorms.</div><div class="storytagline">Apr. 22, 2017 11:45 AM EDT &nbsp;Reads: 1,219</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057480"><span class="storytitle">Can Self-Driving Cars Ever Really Be Safe?</span></a></div><div class="storyauthor">By Shelly Palmer</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4057480/Smartcar_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Analysts estimate that by 2030, self-driving cars and trucks (autonomous vehicles) could account for as much as 60 percent of US auto sales. That’s great! But autonomous vehicles are basically computers on wheels, and computers crash all the time. Besides that, computers get hacked every day. So you gotta ask, “Can self-driving cars ever really be safe?”
No. Self-driving cars can never really be safe. They will be safer! So much safer that it’s worth a few minutes to understand why.</div><div class="storytagline">Apr. 22, 2017 11:00 AM EDT &nbsp;Reads: 1,073</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057023"><span class="storytitle">Digital Transformation Driven by ITaaS</span></a></div><div class="storyauthor">By Kevin Jackson</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4057023/DT_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>When executing an effective digital transformation strategy, management is tasked with placing the right workload into the most appropriate IT environment. This represents a shift from buying parts for self-assembly to composing services through self-serve consumption and pay-per-use models.  Quite often this transition also leads to the adoption of software defined environments across the enterprise infrastructure.</div><div class="storytagline">Apr. 22, 2017 08:00 AM EDT &nbsp;Reads: 1,381</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059493"><span class="storytitle">Data Unification at Scale</span></a></div><div class="storyauthor">By Jnan Dash</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059493/Jnan%20Dash%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>This term Data Unification is new in the Big Data lexicon, pushed by varieties of companies such as Talend, 1010Data, and TamR. Data unification deals with the domain known as ETL (Extraction, Transformation, Loading), initiated during the 1990s when Data Warehousing was gaining relevance. ETL refers to the process of extracting data from inside or outside sources (multiple applications typically developed and supported by different vendors or hosted on separate hardware), transform it to fit operational needs (based on business rules), and load it into end target databases, more specifically,...</div><div class="storytagline">Apr. 22, 2017 07:45 AM EDT &nbsp;Reads: 1,210</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4041180"><span class="storytitle">The Point of Big Data Without the Insight</span></a></div><div class="storyauthor">By Automic Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/mar17/4041180/Big%20Data%20DevOps%20Panel%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Big Bang Theory is the pre-eminent explanation for the origins of the universe. It proposes, from an explosion of atoms, the universe rapidly expanded and in doing so created everything we know. But it did so in an erratic, haphazard and unstructured way. For every life form, an infinite amount of inhospitable desolate galaxies, planets and black holes were also created.
Big Data is often associated with the birth of what is known as the Third Generation of IT and many are now at a crossroads: Do they continue down the current path, hoping to stumble upon a planet Earth as they navigate a...</div><div class="storytagline">Apr. 22, 2017 07:15 AM EDT &nbsp;Reads: 4,179</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4060155"><span class="storytitle">IoT: How to Handle All This Data ‘Power Panel&#039;</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4060155/IoT%20Power%20Panel%20NY%202016b.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Multiple data types are pouring into IoT deployments. Data is coming in small packages as well as enormous files and data streams of many sizes. Widespread use of mobile devices adds to the total. In this power panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists will look at the tools and environments that are being put to use in IoT deployments, as well as the team skills a modern enterprise IT shop needs to keep things running, get a handle on all this data, and deliver the analytics that add value.</div><div class="storytagline">Apr. 22, 2017 06:15 AM EDT &nbsp;Reads: 1,446</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3949673"><span class="storytitle">[slides] How to Monetize Your Data </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov16/3949673/Bill1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Data is an unusual currency; it is not restricted by the same transactional limitations as money or people. In fact, the more that you leverage your data across multiple business use cases, the more valuable it becomes to the organization. And the same can be said about the organization’s analytics. In his session at 19th Cloud Expo, Bill Schmarzo, CTO for the Big Data Practice at Dell EMC, introduced a methodology for capturing, enriching and sharing data (and analytics) across the organization in a “as-a-service” cloud model, and discussed the role that the data lake plays in monetizing the ...</div><div class="storytagline">Apr. 22, 2017 05:45 AM EDT &nbsp;Reads: 5,977</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053427"><span class="storytitle">Artificial Intelligence and Data Science</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4053427/Schmarzo%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>[Opening Scene]: Billy Dean is pacing the office. He’s struggling to keep his delivery trucks at full capacity and on the road. Random breakdowns, unexpected employee absences, and unscheduled truck maintenance are impacting bookings, revenues and ultimately customer satisfaction. He keeps hearing from his business customers how they are leveraging data science to improve their business operations. Billy Dean starts to wonder if data science can help him. As he contemplates what data science can do for him, he slowly drifts off to sleep, and visions of Data Science starts dancing in his head…...</div><div class="storytagline">Apr. 22, 2017 04:30 AM EDT &nbsp;Reads: 2,783</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3990072"><span class="storytitle">Megatrend of Artificial Intelligence Update</span></a></div><div class="storyauthor">By Bob Gourley</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jan17/3990072/Bob%20Gourley%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Artificial Intelligence is the discipline of thinking machines. The field is growing dramatically with the proliferation of high powered computers into homes and businesses and especially with the growing power of smartphones and other mobile devices. Artificial intelligence software is assisting people in most every discipline. The many functions of AI are considered by many to be threatening many human jobs across multiple industries, but others consider it a great producer of jobs since it will help create entirely new industries and free more humans to innovate and create.</div><div class="storytagline">Apr. 22, 2017 04:15 AM EDT &nbsp;Reads: 4,884</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4057445"><span class="storytitle">[video] Why to Sponsor Cloud Expo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4057445/Sandy%20Carter%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>20th Cloud Expo, taking place June 6-8, 2017, at the Javits Center in New York City, NY, will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy.</div><div class="storytagline">Apr. 22, 2017 02:30 AM EDT &nbsp;Reads: 2,613</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4058355"><span class="storytitle">[video] The World&#039;s Many IoTs ‘Power Panel’</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things is clearly many things: data collection and analytics, wearables, Smart Grids and Smart Cities, the Industrial Internet, and more. Cool platforms like Arduino, Raspberry Pi, Intel's Galileo and Edison, and a diverse world of sensors are making the IoT a great toy box for developers in all these areas. In this Power Panel at @ThingsExpo, moderated by Conference Chair Roger Strukhoff, panelists discussed what things are the most important, which will have the most profound effect on the world, and what should we expect to see over the next couple of years.</div><div class="storytagline">Apr. 21, 2017 09:00 PM EDT &nbsp;Reads: 1,629</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059140"><span class="storytitle">The Most Influential IIoT Brand in the World</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059140/Flock_ThingsExpo_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>@ThingsExpo has been named the Most Influential ‘Smart Cities - IIoT' Account and @BigDataExpo has been named fourteenth by Right Relevance (RR), which provides curated information and intelligence on approximately 50,000 topics. In addition, Right Relevance provides an Insights offering that combines the above Topics and Influencers information with real time conversations to provide actionable intelligence with visualizations to enable decision making. The Insights service is applicable to events like elections, emerging technologies, issues/activism, conferences, product launches, etc. Righ...</div><div class="storytagline">Apr. 21, 2017 04:30 PM EDT &nbsp;Reads: 1,954</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053421"><span class="storytitle">How Cloud Enables Digital Transformation</span></a></div><div class="storyauthor">By Janakiram MSV</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4053421/Digital%20Transformation%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Whether you are an owner of a thriving small business or a decision maker at an established enterprise, you cannot ignore digital technology. Businesses worldwide are going digital to deliver compelling experiences to customers, which is becoming a key differentiating factor. The rise of social and mobile have increased the discoverability of businesses. Consumers are</div><div class="storytagline">Apr. 21, 2017 04:30 PM EDT &nbsp;Reads: 2,963</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4055010"><span class="storytitle">Cloud Tech in Home Security</span></a></div><div class="storyauthor">By Harry Trott</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4055010/Managed-Cloud-Security_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Cloud is a lot more pervasive than one may have imagined and in this article, we will focus on the various ways in which cloud technology is making home security systems robust and impenetrable. The term ‘Internet of Things’ gets thrown around quite a lot when we talk about cloud technology in domains outside of computer systems. But cloud technology in areas like home security is not merely about IoT. Cloud is a lot more pervasive than one may have imagined and in this article, we will focus on the various ways in which cloud technology is making home security systems robust and impenetrable....</div><div class="storytagline">Apr. 21, 2017 12:00 PM EDT &nbsp;Reads: 2,826</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4061878"><span class="storytitle">You Are the Network</span></a></div><div class="storyauthor">By Chuck Fried</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4061878/Network%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>First there was the Stone Age. Then we learned how to manipulate and smelt metals, which led to an Agrarian age. From there, machines helped bring about the Industrial age, then the Space Age. So where are we now? Shall we call it the Network Age? Metcalfe’s Law holds that the value of a connected network, telecommunications in the parlance of his day, is proportional to the square of the number of connected users. Or stated more simply, the utility of a connected ‘thing’ increases as more and more ‘things’ are connected. The telephone acts as an easy example. One phone by itself is a paperwei...</div><div class="storytagline">Apr. 21, 2017 10:00 AM EDT &nbsp;Reads: 893</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4053137"><span class="storytitle">Has IoT Transformed Business?</span></a></div><div class="storyauthor">By Jason Trovela</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4053137/IoT_Transformed_Business_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Common items are becoming “smarter.” IoT is making an impact on businesses across the board, including commercial buildings, manufacturing, retail and events. You‘ve probably heard of the Internet of Things by now, and if you haven't, you might be surprised to discover it's likely already made an impact on your life. The Internet of Things, or IoT for short, refers to connecting everyday objects to the internet and allowing them to exchange data on their performance and the environment. By gaining the ability to communicate, common items you interact with every day are becoming "smarter." IoT ...</div><div class="storytagline">Apr. 21, 2017 10:00 AM EDT &nbsp;Reads: 2,614</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4059411"><span class="storytitle">The Disruptor That Needs Disrupting</span></a></div><div class="storyauthor">By SmartBear Blog</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/apr17/4059411/Disruption_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Many people mistakenly believe that Al Gore invented the Internet, but in reality it was Tim Berners-Lee. He created URIs, HTTP, HTML, and the first web browser - all critical building blocks that paved the way for the Internet to operate as the ubiquitous, decentralized network for sharing information that we take for granted today. As a result of his contributions to society, it was recently announced that Tim Berners-Lee has been awarded the prestigious Turing Award.</div><div class="storytagline">Apr. 21, 2017 07:30 AM EDT &nbsp;Reads: 1,117</div></div></td></tr><tr><td><div class="story"><div><a href="/node/3849896"><span class="storytitle">[slides] Business Imperative for Cognitive Computing</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun16/3849896/Judith%20Hurwitz%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Cognitive Computing is becoming the foundation for a new generation of solutions that have the potential to transform business. Unlike traditional approaches to building solutions, a cognitive computing approach allows the data to help determine the way applications are designed. This contrasts with conventional software development that begins with defining logic based on the current way a business operates. 
In her session at 18th Cloud Expo, Judith S. Hurwitz, President and CEO of Hurwitz & Associates, Inc., put cognitive computing into perspective with its value to the business. The sessi...</div><div class="storytagline">Apr. 21, 2017 12:30 AM EDT &nbsp;Reads: 8,338</div></div></td></tr></table></div><div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/4057677">Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring</a></li>
                        <li><a href="/node/4060469">Web Performance 101 | @CloudExpo @Catchpoint #DevOps #WebPerf #Monitoring</a></li>
                        <li><a href="/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a></li>
                        <li><a href="/node/4052734">What ‘Software-Defined’ Really Means | @CloudExpo #AI #SDN #SDX #DevOps</a></li>
                        <li><a href="/node/4060297">[session] #DevOps Evolution | @DevOpsSummit @AAkela @CAinc #AI #APM</a></li>
                        <li><a href="/node/4059619">CA Named &quot;Platinum Sponsor&quot; in NY &amp; CA | @CloudExpo @CAinc #AI #DevOps</a></li>
                        <li><a href="/node/4057445">Why to Sponsor @CloudExpo NY | #IoT #DevOps #APM #FinTech #AI #ML #DL</a></li>
                        <li><a href="/node/4046609">Top Continuous Integration Tools | @DevOpsSummit @Stackify #DevOps #AI #CD</a></li>
                        <li><a href="/node/4049829">Immutable Servers in a #Serverless World | @DevOpsSummit #AI #DevOps </a></li>
                        <li><a href="/node/3857098">Heterogeneous World and #DevOps | @DevOpsSummit @CollabNet #Scrum</a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/4053445">Glue Records and Why They Are Crucial | @DevOpsSummit #DevOps #WebPerf</a></li>
                        <li><a href="/node/4062062">Understanding Speed Index | @DevOpsSummit #DevOps #WebPerf #APM #Monitoring</a></li>
                        <li><a href="/node/4055410">How to Weave Lean Thinking into Your Release Management | @DevOpsSummit #Lean #Agile #DevOps</a></li>
                        <li><a href="/node/4062658">[session] DevOps for Core Enterprise Teams By @CAinc | @DevOpsSummit #Agile #DevOps #ContinuousTesting</a></li>
                        <li><a href="/node/4054340">A Developer’s Perspective | @DevOpsSummit #DevOps #APM #Monitoring</a></li>
                        <li><a href="/node/4055100">How to Stop Your Developers from Jumping Ship | @DevOpsSummit #Agile #DevOps</a></li>
                        <li><a href="/node/4053204">It’s Not About Agile Release Planning | @DevOpsSummit #Agile #DevOps</a></li>
                        <li><a href="/node/4054423">How to Boost Enterprise Software Testing Predictability | @DevOpsSummit #DevOps #ContinuousTesting</a></li>
                        <li><a href="/node/4053426">Application Development Done Right | @DevOpsSummit #DevOps #ContinuousDelivery</a></li>
                        <li><a href="/node/4051749">Software Error vs Exception – In Real World Examples | @DevOpsSummit #DevOps #APM #Monitoring</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
                        <li><a href="/node/3157305">High Performance 8-Port RS-232/422/485 PCIe/104 Serial Port Module With Opto-isolation, Software Configuration, and Auxiliary Digital and Analog I/O EMM-8EL-XT Family</a></li>
                        <li><a href="/node/3156830">Citrix Offers Technology Preview of Linux Virtual Apps and Desktops Delivered from XenApp and XenDesktop</a></li>
                        <li><a href="/node/3155693">CORRECTING and REPLACING Parallels Announces Parallels Desktop® 10 for Mac with OS X Yosemite Integration, Enables to Launch Office Applications Up to 50 Percent Faster and Delivers Up to 30 Percent Better Battery Life</a></li>
                        <li><a href="/node/3155304">Bomgar Named to the 2014 Inc. 500|5000 List of Fastest-Growing Companies</a></li>
                        <li><a href="/node/3155240">Concurrent to Report Fiscal 2014 Fourth Quarter and Full Year Financial Results on August 27, 2014</a></li>
                        <li><a href="/node/3154881">Core Infrastructure Initiative Adds New Members to Fund and Support Critical Open Source Projects </a></li>
                        <li><a href="/node/3154844">Linux Foundation Welcomes Newest Members From Semiconductor and Storage Industry </a></li>
                        <li><a href="/node/3154839">Linux Foundation Announces New Linux Certification Program </a></li>
                        <li><a href="/node/3154738">SentinelOne Disrupts Endpoint Security Status Quo with Predictive Execution Inspection Technology</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Linux Containers  </div>
      <div class="portletbody">
      <div class="about-body">
      linux.SYS-CON.com showcases Linux and other open source solutions, helping IT managers and business leaders chart their course toward open source.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/11/add"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Linux Containers Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://linux.sys-con.com/index.rss&amp;ru=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/4062416"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4062416/Renee_Bostic_226.jpg" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/4062416">[session] #Blockchain Technologies | @CloudExpo @IBMcloud #DX #FinTech </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4060155">The #IoT: How to Handle All This Data | @ThingsExpo #BigData #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4059671">Supermicro to Exhibit at @CloudExpo NY &amp; CA | #DataCenter #SDN #SDDC #AI </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4061217">Hitachi to Exhibit at @CloudExpo | @HDScorp #DevOps #IoT #IIoT #API #AI </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4059913">Interoute @CloudExpo &quot;Bronze Sponsor&quot; | @Interoute #IoT #DevOps #Serverless</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/4062667"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4062667/Dave_Karow_226.png" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/4062667">[session] Open Source Tool Chains for Continuous Testing By @CAinc | @DevOpsSummit #DevOps #ContinuousTesting</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4062658">[session] DevOps for Core Enterprise Teams By @CAinc | @DevOpsSummit #Agile #DevOps #ContinuousTesting</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4059647">Top @Docker Content  | @DevOpsSummit #DevOps #Serverless #APM #AI #SDN</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4061269">Grape Up to Exhibit at @CloudExpo CA | #DevOps #PaaS #IoT #GrapeUp</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4059645">Top @Docker Metrics | @DevOpsSummit #DevOps #APM #AI #CD #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/4059493"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4059493/Jnan%20Dash%20468.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/4059493">Data Unification at Scale | @CloudExpo #BigData #DataLake #AI #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4059619">CA Named &quot;Platinum Sponsor&quot; in NY &amp; CA | @CloudExpo @CAinc #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4059140">Most Influential ‘Smart Cities – IIoT’ Brand: @ThingsExpo | #IoT #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/3951540">[slides] #Monitoring with #AI | @CloudExpo @Dynatrace #DevOps #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4060368">GrapeUp to Exhibit at @CloudExpo CA | #IoT #IIoT #DevOps #AI #Serverless</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/4059617"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4022266/IBM%20Cloud%20468%2001.png" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/4059617">IBM Named &quot;Diamond Sponsor&quot; in NY &amp; CA | @CloudExpo #AI #ML #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3949673">[slides] #BigData MBA: How to Monetize Your Data | @CloudExpo @Schmarzo</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3996281">DCD &quot;Media Sponsor&quot; of @CloudExpo | #IoT #FinTech #DevOps #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3968898">[slides] Amazon’s #IoT Strategy | @ThingsExpo #M2M #AWS #ML #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4057445">Why to Sponsor @CloudExpo NY | #IoT #DevOps #APM #FinTech #AI #ML #DL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/4058174"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4058174/DevOps%20Summit%20468.png" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/4058174"> Crucial #DevOps Success Tips | @DevOpsSummit #AI #ContinuousIntegration</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4057677">Top #DevOps Influencer: @DevOpsSummit | #AI #CD #Serverless #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4046609">Top Continuous Integration Tools | @DevOpsSummit @Stackify #DevOps #AI #CD</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4062563">Today’s Cloud and Hybrid IT Reality | @CloudExpo #Cloud #DataCenter</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/4054335"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4054335/is-noops-the-end-of-devops_468.jpg" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/4054335">Is NoOps the End of DevOps? | @DevOpsSummit #NoOps #DevOps #SDN #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4060297">[session] #DevOps Evolution | @DevOpsSummit @AAkela @CAinc #AI #APM</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/3857098">Heterogeneous World and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4046883">Top @Docker Content | @DevOpsSummit #DevOps #SDN #APM #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4061568">Space-Based Cloud Storage | @CloudExpo #DataCenter #Storage #Telecom</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/4058355"><img width="90" height="51" src="http://res.sys-con.com/story/nov15/3551132/Worlds%20IoTs%20Power%20Panel%20468%2001.jpg" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/4058355">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4041564">Integrate #Blockchain into Business | @CloudExpo #IoT #AI #FinTech #Bitcoin</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4049567">Supermicro to Exhibit at @CloudExpo NY | @Supermicro_SMCI #SDN #AI #ML</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3958403">[slides] Cloud Skills with @Dicedotcom | @CloudExpo #IoT #AI #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/3959736">[video] #BigData-Driven #DevOps | @DevOpsSummit #IoT #SDN #AI #Hadoop</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/4039705"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4039705/Juniper%20Booth%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/4039705">Juniper Networks to Exhibit at @CloudExpo NY | @JuniperNetworks #AI #ML </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4049283">Progress Named &quot;Bronze Sponsor&quot; of @CloudExpo | @ProgressSW #DataLake</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4043578">Announcing @CRIAuditwerx to Exhibit at @CloudExpo NY | #API #AI #Agile</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4049275">ANEXIA to Exhibit at @CloudExpo NY | @_Anexia #SaaS #SDN #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4049347">Pulzze to Exhibit at @CloudExpo NY and Silicon Valley | @InteractorTeam #IoT</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/4060214"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4060214/Cloud%20Power%20Panel%20NY%202016b.jpg" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/4060214">Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4048555">Announcing @CollabNet “Bronze Sponsor” of @CloudExpo | #Scrum #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4045598">StorageCraft to Exhibit at @CloudExpo | @StorageCraft #DataCenter #Storage</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4041345">Interoute @CloudExpo &quot;Bronze Sponsor&quot; | @Interoute #IoT #DevOps #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4059016">Secrets of @CloudExpo Faculty | @ThingsExpo #IoT #DevOps #FinTech #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/4058345"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4058345/DevOps%20Summit%20New%20York%20468.png" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/4058345">How to Sponsor @DevOpsSummit | #DevOps #Serverless #Docker #Kubernetes</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4057679">[video] #BigData-Driven #DevOps at @DevOpsSummit | #IoT #SDN #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4061878">You Are the Network | @CloudExpo #BigData #IoT #IIoT #M2M #API #DX #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3548423">Keynote @ThingsExpo by @ChrisMatthieu | #IoT #M2M #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3950914">2017 @CloudExpo Tracks | #BigData #IoT #FinTech #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/3868359"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3868359/Elasticio%20226.jpg" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/3868359">[slides] #Microservices and #Docker | @CloudExpo @Elasticio #CD #DevOps</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4046331">SaaS Performance | @CloudExpo @Catchpoint #DevOps #WebPerf #AI #SaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4057671">Aruna Ravichandran @DevOpsSummit Co-Chair | @Aruna13 @CAinc #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4053851">[session] #DevOps in Multi-Cloud | @CloudExpo @Cedexis #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4047856">Serverless Computing | @CloudExpo #DevOps #Kubernetes #AI #Serverless</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/4043495"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4043495/MongoDB%20468.png" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/4043495">[session] @MongoDB on AWS | @CloudExpo #DevOps #APM #AI #Security</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4057684">FinTech at @CloudExpo New York | #BigData #AI #ML #FinTech #Blockchain</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4057480">Can Self-Driving Cars Ever Really Be Safe? | @ThingsExpo #AI #IoT #M2M #Sensors</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4046900">TechTarget: #CognitiveComputing at @CloudExpo New York | #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4047607">Interoute Named “Bronze Sponsor” of @CloudExpo | @Interoute #DataCenter</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/4043394"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4043394/Alan_Winter_468.jpg" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/4043394">[session] Offshore Development | @CloudExpo @MobiDev_ #Mobile #AI #IoT</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3970349">DevOps Trend | @CloudExpo  @AppDynamics #APM #DevOps #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3990072">Megatrend of #ArtificialIntelligence | @CloudExpo #BigData #AI #ML #DL #IoT </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4040491">Announcing @Loom_Systems to Exhibit at @CloudExpo NY | #AI #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4011294">Linux Academy to Exhibit at @CloudExpo NY | @LinuxAcademyCOM #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/4059414"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4059414/Brainstorming-Decisions1.png" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/4059414">Identifying Where and How to Start the Big Data Journey | @BigDataExpo #BigData #DataLake #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4053904">Twistlock to Exhibit at @CloudExpo | @TwistlockTeam #SDN #DevOps #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4043643">Insource or Outsource the SOC | @CloudExpo #AI #SOC #Security #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4048913">BizDevOps | @DevOpsSummit @CollabNet #Agile #DevOps #AI #BizDevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3691749">The World&#039;s Top #DevOps Influencer: @DevOpsSummit | #CD #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/3986490"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3986490/Luis%20Montes%20468%202.png" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/3986490">[slides] #WebRTC for the #IoT | @CloudExpo @MontesLu #M2M #AI #Telecom</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4041166">Server Provisioning | @DevOpsSummit @Automic @CAinc #DevOps #APM </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4041346">[session] Trends in #WebRTC Development | @ThingsExpo #IoT #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4046258">Travel Companies Turn to the Cloud | @CloudExpo #Cloud #Analytics</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/4055010"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4055010/Managed-Cloud-Security_468.jpg" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/4055010">Home Security Is Not Just #IoT | @CloudExpo #AI #M2M #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4041563">[session] #IoT Security Certifications | @ThingsExpo @PECB #M2M #Security</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4050079">[session] #IoT Devices and #Cybersecurity | @ThingsExpo @Battelle #AI #M2M </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/3883893">Extreme Computing | @CloudExpo @NVIDIA #HPC #BigData #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4047442">Tappest to Exhibit @MooseFS at @CloudExpo New York | #SDN #AI #Storage</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/4058300"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4058300/Outlyer%20468%2002.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/4058300">[session] @Docker Monitoring | @DevOpsSummit @OutlyerApp #AI #Monitoring</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4055236">Microservices and Monoliths | @DevOpsSummit #AI #DevOps #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3906158">[session] #WebRTC for the #IoT | @CloudExpo @MontesLu #RTC #ML #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/3953024">Top #M2M Brand | @ThingsExpo #IoT #AI #ML #DL #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/4050891"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4050891/Beth%20Gage%20468.png" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/4050891">[session] Digital Cohesion | @CloudExpo @JuniperNetworks @BethGage #AI </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4055123">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4046905">TechTarget: Cloud Storage Security at @CloudExpo NY | #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4060469">Web Performance 101 | @CloudExpo @Catchpoint #DevOps #WebPerf #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/4022266">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo NY and CA | #AI #DevOps</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/3873041"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3873041/AndrewCole_Peak10_468.png" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/3873041">[video] Disaster Recovery with @Peak_Ten | @CloudExpo #AI #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3551199">DevOps Five Years Later at @DevOpsSummit | #DevOps #APM #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3870073">[video] @RackNgo&#039;s #DevOps and Hybrid Cloud | @CloudExpo #CD #ML #SDN</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/4059401"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4059401/software_468.jpg" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/4059401">Microservices and the Revival of Software Design | @DevOpsSummit #DevOps #Microservices</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3982511">NATO ACT &#039;Art of the Possible&#039; Interoperability Demonstration </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4010058">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/3962870">[video] Bert Loomis and #AI | @CloudExpo @IBMCloud @NVIDIA #ML #IoT</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/3983726"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3983726/Popular%20Programming%20Languages%202017%20226.png" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/3983726">Languages for 2017 | @DevOpsSummit @AppDynamics #DevOps #JavaScript</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4013761">[video] #IoT Keynote: Are You Seeing DOTS? | @ThingsExpo #M2M #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4017844">[session] #OpenStack Integration By @Nutanix | @CloudExpo #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/4061719"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4061719/AppNeta%20468.png" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/4061719">SaaS Apps and Feature Gaps | @CloudExpo @AppNeta #AI #API #SaaS </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4054345">What Is Regression Testing? | @DevOpsSummit @Stackify #SDLC #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4056829">Cloud Deployment: Slow and Thoughtful Wins the Race | @CloudExpo #Cloud #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4060065">Database Performance Analyzer | @CloudExpo @SolarWinds #VM #APM #SDN #Cloud</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4059411">The Disruptor That Needs Disrupting | @CloudExpo #IoT #M2M #Cloud #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/4040820"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4040820/Serverless%20468.png" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/4040820">Choosing a #Serverless Architecture | @DevOpsSummit #DevOps #AI #Docker</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3560509">Big Data to Smart Data | @ThingsExpo @CloudianStorage #IoT #M2M #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/4007011">Performance and 3rd-Party Tags | @CloudExpo  @Catchpoint #DevOps #WebPerf</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3999303">[session] App Architecture at @CloudExpo | @EmboticsCorp #VM #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/4043452"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4043452/Bruno_Andrade_226.png" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/4043452">[session] Composable Infrastructure | @CloudExpo @HTBase @Azure #AWS</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4052734">What ‘Software-Defined’ Really Means | @CloudExpo #AI #SDN #SDX #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4045547">[session] Composable Infrastructure | @CloudExpo @HTBase #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4055186">WAN Challenges of Large Enterprises | @CloudExpo #Cloud #AWS #Virtualization</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4011870">A New DNS for #IoT and #DevOps | @CloudExpo #AI #ML #RTC #DNS #M2M </a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3959782"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3959782/David.png" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3959782">[slides] #Hadoop in the #Cloud | @CloudExpo @Cloudera #BigData #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3905223">[session] Apache #Hadoop Is Retro | @BigDataExpo @JMertic #Linux #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3742565">The &#039;Big&#039; Fallacy of Big Data | @BigDataExpo #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3901294">[session] @Cloudera to Present at @CloudExpo | #BigData #IoT #DataCenter  </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/3376253"><img width="90" height="51" src="http://res.sys-con.com/story/jan15/3269035/Yung_Chou_0.png" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/3376253">[slides] IaaS &amp; PaaS | @CloudExpo @YungChou @BlueMetalInc #DevOps #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo @JenkinsCI #DevOps #Docker </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/4050270">C# Exception Handling Best Practices | @DevOpsSummit #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/4041176">Why .NET Deployment Automation Is Vital for Agility</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3152258">IoT Is the New #BigData | @ThingsExpo #IoT #M2M #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3964161"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964161/Secure%20Channels%20CEO%20Richard%20Blech%20468.png" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3964161">[video] #IoT Security with @SecureChannels | @ThingsExpo #BigData #AI #M2M </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3964360">Holistic View of #SDLC and #DevOps | @DevOpsSummit @CollabNet #Scrum</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3967629">DataLoop.IO @DevOpsSummit &quot;Bronze Sponsor&quot; | @DataLoopIO #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/3989397"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jan17/3989397/Docker%20Content%20468.png" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/3989397">Top @Docker Content of 2016 | @DevOpsSummit #DevOps #SDN #APM #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1779250">Early Bird Registration Savings for Cloud Expo New York to Expire Friday</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://prod.devopssummit.sys-con.com/">DevOps Summit </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://prod.devopssummit.sys-con.com/node/4059964"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3958419/NetApp%20Solidfire%20468%20.png" alt="" /></a><br />
                                          <a href="http://prod.devopssummit.sys-con.com/node/4059964">[slides] Multi-Cloud #DevOps | @CloudExpo @Valb00 @NetApp @SolidFire #AI</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://prod.devopssummit.sys-con.com/node/3258367">Software-Defined Business with @AppDynamics | @DevOpsSummit #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://prod.devopssummit.sys-con.com/node/3237091">DevOps Summit Accepting Keynote Proposals | @DevOpsSummit [#DevOps]</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://prod.devopssummit.sys-con.com/node/3338048">Andi Mann Outlines Vision | @DevOpsSummit @AndiMann #DevOps #Containers #Microservices</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://prod.devopssummit.sys-con.com/node/3241402">DevOps Summit Was a Terrific Event! | @DevOpsSummit #DevOps #BigData #IoT #Microservices</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/1217366"><img width="90" height="51" src="http://res.sys-con.com/story/dec09/1217366/Cloud%20Expo%202010%20East%20226.jpg" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/1217366">Adaptivity “Platinum Plus Sponsor” of Cloud Expo</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1713408">Cloud Computing From &quot;Agile Cloud Integration&quot; to &quot;Zero Latency&quot;</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3157544">Dasher Technologies Named &quot;Exhibitor&quot; of Cloud Expo Silicon Valley</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/3256887">Timely, Optimal and Efficient with @Creative_Busine | @CloudExpo #Cloud</a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
