<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<title>[slides] Enterprise Agile Transformation | @DevOpsSummit @Scrumdotorg #Scrum #AI #DevOps | Linux Containers</title>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-29758464-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f12602dd9380d07606d5137320c1f26c",petok:"70586f439604ae545167dbbb0debdb1e7ad76877-1498822341-1800",zone:"sys-con.com",rocket:"0",apps:{"ga_key":{"ua":"UA-29758464-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://linux.sys-con.com/index.rss"/>
<link rel="shortcut icon" href="//res.cdn.sys-con.com/ui/2.0/gems/favicon.ico"/>
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, Linux.SYS-CON.com, www.SYS-CON.com, Breaking Linux News, open-source, Linux, Unix, IBM, Novell, Sun, HP, LAMP, Apache, JBoss, WebSphere, WebLogic, Java"/>
<meta name="description" content="SYS-CON's Linux.SYS-CON.com"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css"/>
<link type="text/css" rel="stylesheet" media="all" href="//res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all"/>
<link href="//banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all"/>
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content=""/>
<meta name="twitter:title" content="[slides] Enterprise Agile Transformation | @DevOpsSummit @Scrumdotorg #Scrum #AI #DevOps"/>
<meta name="twitter:description" content="Successful approaches are opportunistic and leverage the power of self-organization to achieve lasting change"/>
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/jun17/4106412/Scrum%20468.png"/>
<style type="text/css">div#tabs-whitepapers-downloads-webcasts .whitepapers,div#tabs-whitepapers-downloads-webcasts .downloads,div#tabs-whitepapers-downloads-webcasts .webcasts{list-style-image:none;list-style-position:outside;list-style-type:none;margin:0;padding:0;}div#tabs-whitepapers-downloads-webcasts .whitepapers li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;padding:1px 0 1px 28px}div#tabs-whitepapers-downloads-webcasts .downloads li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .webcasts li{background:transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;padding:1px 0 1px 28px;}div#tabs-whitepapers-downloads-webcasts .whitepapers lia: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}div#tabs-whitepapers-downloads-webcasts .whitepapers li a,div#tabs-whitepapers-downloads-webcasts .downloads li a,div#tabs-whitepapers-downloads-webcasts .webcasts li a{color:#256790;font-family:Verdana,Arial,Helvetica,sans-serif;font-size:11px;font-weight:normal;line-height:18px;text-decoration:none;}.yui-skin-sam .yui-navset .yui-content,.yui-skin-sam .yui-navset .yui-navset-top .yui-content{border-top:1px solid #D5DEE5;margin-top:5px;padding:0.25em 0;}</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>body{background:#4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;margin-left:0px;margin-top:0px;margin-right:0px;margin-bottom:0px;}#header-navbar2{background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;}.pushdown_spacer{width:100%;margin:0 auto;text-align:center;}</style>
 
<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css"/>
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4106412">Sign-in</a></li> </ul>
</div>
 
</div>
 
<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value=""/>
<img onClick="javascript:document.search.submit();" src="//res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top"/>
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
        </select>
      </form>
    </div>
  </div>
  <!-- end #header-nav-right -->
</div>
<!-- end #header-navbar -->
<div id="header">
  <div id="header-logo"><img src="http://res.sys-con.com/section/11/logo_linux.png" alt="" /></div>
  <!-- end #header-logo -->
  <div id="nav_gems">
    <ul>
      <li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
      <li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
      <li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
      <li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
      <li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
      <li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
      <li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
      <li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
    </ul>
  </div>
  <!-- end #nav -->
	<!--<div id="author-url-right"><a href="http://linux.sys-con.com">linux.sys-con.com</a></div>-->
</div>
<!-- end #header -->




<!--PUSHDOWN START PART 1 OF 1-->

        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><!--Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the indLorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the industry's standard dummy text ever since the 1500s, when an unknown printer took a galley of type and scrambled it to make a type specimen book. It has survived not only five centuries, but also the leap into electronic typesetting, remaining essentially unchanged. It was popularised in the 1960s with the release of Letraset sheets containing Lorem Ipsum passages, and more recently with desktop publishing software like Aldus PageMaker including versions of Lorem Ipsum.Lorem Ipsum is simply dummy text of the printing and typesetting industry. Lorem Ipsum has been the ind END.--></td>
  </tr>
</table>
        </div>
        </div>
      </div>
       <div class="sub-menu"></div>
    </div>
  </div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>
<!--PUSHDOWN END PART 2 OF 2-->



<div id="header-navbar2">
  <ul id="navbar2-list">
     <li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
    <li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
    <li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
    <li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
     <li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
     <li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
    <li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
     <li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
    <li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
    <li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
    <li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>  
     <li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
    <li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
     <li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
    <li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
    <li><a href="http://security.sys-con.com/">Security</a></li>
  </ul>
</div></div></td>
    </tr>
    <tr>
      <td colspan="2"><div id="header-title"><div>
      <!--<html>
<head> 
  <title>Background</title>

<style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
	/*background:#4c586c urlhttp://banners.sys-con.com/openx/www/delivery/afr.php?zoneid=343&amp;cb=INSERT_RANDOM_NUMBER_HERE) 50% 0 no-repeat !important;*/
}

#site-footer, #site-footer-top, #site-footer-bottom {
	/*width: 995px;*/
	/*padding: 30px 10px 20px 10px;*/
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	/*color: #4c4d4f;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/site-footer.png) no-repeat 0px 0px !important; /*http://gemsres.com/ui/2.0/gems/images/site-footer.gif*/
}
#footer {
	/*font-family: Verdana, Arial, Helvetica, sans-serif;*/
	/*font-size: 11px;*/
	background:#ffffff url(http://www2.sys-con.com/advertising/dynamic/background/img/footer-bg-bottom.png) no-repeat center 0px !important; /*http://gemsres.com/ui/2.0/gems/images/footer-bg-bottom.png*/
	padding:40px 0 0 0; /*padding:40px 0 5px 0;*/
	/*border-bottom: 1px solid #35363A;*/
	/*width: 1015px;*/
}


#background_left_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_left_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_left_link 	{
	position:relative;
	top:0px;
	left:-454px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

#background_right_container {
	position:fixed;
	top:0px;
	left:0px;
	/*background: rgba(0, 0, 255, 0.2);*/
	width:100%;
	height:1px;
	z-index:99999999999;
}
#background_right_content {
	position:static;
	margin:0px auto;
	/*background: rgba(0, 255, 0, 0.2);*/
	width:1015px;
	height: 1px;
	z-index:99999999999;
}
#background_right_link 	{
	position:relative;
	top:0px;
	left:1015px;
	/*background: rgba(255, 0, 0, 0.2);*/
	width: 454px;
	height: 1080px;
	z-index:99999999999;
}

</style>
<body>
<div id="background_left_container">
	<div id="background_left_content">
	  <div id="background_left_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>

<div id="background_right_container">
	<div id="background_right_content">
	  <div id="background_right_link"  onclick="window.open('https://banners.sys-con.com/openx/www/delivery/ck.php?oaparams=2__bannerid=113__zoneid=0__log=no__cb=98ea450cd9__oadest=http%3A%2F%2Fad.doubleclick.net%2Fddm%2Ftrackclk%2FN2998.140644.IDGTECHNETWORK%2FB8004264.4%3Bdc_trk_aid%3D279758976%3Bdc_trk_cid%3D57268696%3Bord%3D%5Btimestamp%5D%3Fhttp%3A%2F%2Fwww.epson.com%2Fcgi-bin%2FStore%2Fjsp%2FLanding%2Fbrightlink-pro-interactive-projectors.do','_blank');" style="cursor:auto;"></div>
	</div>
</div>
<img src="http://ad.doubleclick.net/ddm/trackimp/N2998.140644.IDGTECHNETWORK/B8004264.4;dc_trk_aid=279758976;dc_trk_cid=57268696;ord=[timestamp]
">

</body>
</html> -->  
</div>
<div>
      <table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="69" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script></div></td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html"width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
  
</div>
</div></td>
    </tr>
    <tr bgcolor="#FFFFFF">
      <td valign="top">
        <table cellpadding="0" cellspacing="0">
        <tr>
          <td colspan="2"><div id="content-above"></div></td>
        </tr>
        <tr>
          <td colspan="2">
            <div id="full-width-title">
              <p class="topics">Linux Containers Authors: <span class="topic-links"><a href="http://DerekWeeks.sys-con.com/">Derek Weeks</a>, <a href="http://PatrickHubbard.sys-con.com/">Patrick Hubbard</a>, <a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://JohnRauser.sys-con.com/">John Rauser</a>, <a href="http://patromanski.sys-con.com/">Pat Romanski</a></span></p>              <p class="topics">Related Topics: <span class="topic-links"><a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://opensource.sys-con.com/">Open Source Cloud</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p>              <p class="category">Linux Containers: Blog Post</p>
              <h2>[slides] Enterprise Agile Transformation | @DevOpsSummit @Scrumdotorg #Scrum #AI #DevOps</h2>
              <p class="subtitle">Successful approaches are opportunistic and leverage the power of self-organization to achieve lasting change</p>
            </div>
          </td>
        </tr>
        <tr>
          <td valign="top">
            <div id="content">
              <div id="widget-x" class="content-widget-x">
                <table width="468" border="0" class="storyauthor">
                  <tr>
                    <td>By <strong><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a></strong></td>
                    <td><div align="right">Article Rating:</div></td>
                    <td width="100"><form action="/node/4106412"  accept-charset="UTF-8" method="post" id="fivestar-form-node-4106412" class="fivestar-widget">
<div><div class="fivestar-form-4106412 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4106412" value="node"  />
<input type="hidden" name="content_id" id="edit-content-id-4106412" value="4106412"  />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
 <input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4106412"  class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0" ><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4106412" value="node/4106412"  />
<input type="submit" name="op" id="edit-fivestar-submit-4106412" value="Rate"  class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-3e82b62e67ef86dab45aa66f84cd2d35" value="form-3e82b62e67ef86dab45aa66f84cd2d35"  />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4106412" value="fivestar_form_node_4106412"  />
</div>
</div></form>
</td>
                  </tr>
                  <tr>
                    <td>June 30, 2017 07:00 AM EDT</td>
                                        <td><div align="right">Reads:</div></td>
                    <td width="90" class="orange-text">1,916</td>
                                      </tr>
                </table>  
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4106412/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4106412/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4106412/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
                <div id="main-story-content">
                                <p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jun17/4106412/Scrum%20468.png" width="468" height="253" /></p>
<p><b>Download Slide Deck: ▸ <a target="_blank" href="http://res.cdn.sys-con.com/session/3468/Kurt_Bittner.pdf">Here</a></b></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4106412/Kurt1.png" width="468" height="290" /></p>
<p><b>Download Slide Deck: ▸ <a target="_blank" href="http://res.cdn.sys-con.com/session/3468/Kurt_Bittner.pdf">Here</a></b></p>
<p><b>Freeze the Pond vs Take the Hill: Two Metaphors for Enterprise Agile Transformation</b></p>
<p>It is ironic, but perhaps not unexpected, that many organizations who  want the benefits of using an Agile approach to deliver software use a  waterfall approach to adopting Agile practices: they form plans, they  set milestones, and they measure progress by how many teams they have  engaged. Old habits die hard, but like most waterfall software projects,  most waterfall-style Agile adoption efforts fail to produce the results  desired. The problem is that to get the results they want, they have to  change their culture and cultures are very hard to change. To  paraphrase Peter Drucker, "culture eats Agile for breakfast." Successful  approaches are opportunistic and leverage the power of  self-organization to achieve lasting change.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4106412/Kurt2.png" width="468" height="269" /></p>
<p><b>Download Slide Deck: ▸ <a target="_blank" href="http://res.cdn.sys-con.com/session/3468/Kurt_Bittner.pdf">Here</a></b></p>
<p>In his session at <a target="_blank" href="http://devopssummit.sys-con.com/">@DevOpsSummit</a> at 20th <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, Kurt Bittner, Vice President of Enterprise Solutions at Scrum.org, shared stories of success and failure and talked about why different  approaches succeed and fail.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4106412/Kurt3.png" width="468" height="283" /></p>
<p><b>Download Slide Deck: ▸ <a target="_blank" href="http://res.cdn.sys-con.com/session/3468/Kurt_Bittner.pdf">Here</a></b></p>
<p><b>Speaker Bio<br /> </b>Kurt Bittner is Vice President of Enterprise  Solutions at Scrum.org and a leading expert on Agile and iterative  software development approaches. A former Forrester analyst covering  Agile and DevOps, and an accomplished public speaker, he has presented  at many conferences, and is the author of three books, including The  Economics of Iterative Software Development, Use Case Modeling and  Managing Iterative Software Development Project. He is based in Boulder, Colorado.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/nov16/3950914/CloudExpo%20New%20York%202017%20468%2001.png" width="468" height="262" /></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo / @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><b>@CloudExpo / @ThingsExpo 2018 New York <br /></b><i>(June 12-14, 2018, Javits Center, Manhattan)</i></p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3950914/ThingsExpo%20468%20Javits%202007.png" width="468" height="276" /></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3576582" target="_blank" style="color: #557caf;">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="color: #557caf; text-decoration: underline;"><a href="http://iot.sys-con.com/node/3583116" target="_blank" style="color: #557caf;">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY. Learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><b>Track 1. FinTech<br />Track 2. Enterprise Cloud | Digital Transformation<br />Track 3. DevOps, Containers &amp; Microservices <br />Track 4. Big Data | Analytics<br />Track 5. Industrial IoT<br />Track 6. IoT Dev &amp; Deploy | Mobility<br />Track 7. APIs | Cloud Security<br />Track 8. AI | ML | DL | Cognitive Computing</b></p>
<p>Delegates to <b>Cloud Expo </b>/ <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo </b>/ <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><img style="vertical-align: baseline;" src="http://res.cdn.sys-con.com/story/nov16/3951459/FinTech%20468.png" width="468" height="260" /></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 21st <b>Cloud Expo </b>/ <b>@ThingsExpo</b> October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY,  will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 21st International Cloud Expo October 31 - November 2, 2017 in Silicon Valley and June 12-14, 2018 in New York City, NY.</p>
<p><b><a target="_blank" href="http://www.cloudcomputingexpo.com/"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com/">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><iframe width="468" frameborder="0" height="260" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 21st International <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com" target="_blank">@CloudExpo</a></span></b> | <b><a target="_blank" href="http://www.thingsexpo.com/"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, N,  announces that its <a target="_blank" href="http://www.cloudcomputingexpo.com/general/papers2017west.htm"><b><span style="text-decoration: underline;">Call For Papers</span></b></a> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <a target="_blank" href="http://www.cloudcomputingexpo.com/general/papers2017west.htm"><span style="text-decoration: underline;"><b>Here</b></span></a></p>
<p><b>Our Top 100 Sponsors and the Leading "Digital Transformation" Companies</b></p>
<p id="yui_3_16_0_ym19_1_1479137980942_5103">(ISC)2, 24Notion (Bronze Sponsor), 910Telecom, Accelertite (Gold Sponsor), Addteq, Adobe (Bronze Sponsor), Aeroybyte, Alert Logic, Anexia, AppNeta, Avere Systems, BMC Software (Silver Sponsor), Bsquare Corporation (Silver Sponsor), BZ Media (Media Sponsor), Catchpoint Systems (Silver Sponsor), CDS Global Cloud, Cemware, Chetu Inc., China Unicom, Cloud Raxak, CloudBerry (Media Sponsor), Cloudbric, Coalfire Systems, CollabNet, Inc. (Silver Sponsor), Column Technologies, Commvault (Bronze Sponsor), Connect2.me, ContentMX (Bronze Sponsor), CrowdReviews (Media Sponsor) CyberTrend (Media Sponsor), DataCenterDynamics (Media Sponsor), Delaplex, DICE (Bronze Sponsor), EastBanc Technologies, eCube Systems, Embotics, Enzu Inc., Ericsson (Gold Sponsor), FalconStor, Formation Data Systems, Fusion, Hanu Software, HGST, Inc. (Bronze Sponsor), Hitrons Solutions, IBM BlueBox, IBM Bluemix, IBM Cloud (Platinum Sponsor), IBM Cloud Data Services/Cloudant (Platinum Sponsor), IBM DevOps (Platinum Sponsor), iDevices, Industrial Internet of Things Consortium (Association Sponsor), Impinger Technologies, Interface Masters, Intel (Keynote Sponsor), Interoute (Bronze Sponsor), IQP Corporation, Isomorphic Software, Japan IoT Consortium, Kintone Corporation (Bronze Sponsor), LeaseWeb USA, LinearHub, MangoApps, MathFreeOn, Men &amp; Mice, MobiDev, New Relic, Inc. (Bronze Sponsor), New York Times, Niagara Networks, Numerex, NVIDIA Corporation (AI Session Sponsor), Object Management Group (Association Sponsor), On The Avenue Marketing, Oracle MySQL, Peak10, Inc., Penta Security, Plasma Corporation, Pulzze Systems, Pythian (Bronze Sponsor), Cosmos, RackN, ReadyTalk (Silver Sponsor), Roma Software, Roundee.io, Secure Channels Inc., SD Times (Media Sponsor), SoftLayer (Platinum Sponsor), SoftNet Solutions, Solinea Inc., SpeedyCloud, SSLGURU LLC, StarNet, Stratoscale, Streamliner, SuperAdmins, TechTarget (Media Sponsor), TelecomReseller (Media Sponsor), Tintri (Welcome Reception Sponsor), TMCnet (Media Sponsor), Transparent Cloud Computing Consortium, Veeam, Venafi, Violin Memory, VAI Software, Zerto</p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a target="_blank" href="http://www.sys-con.com">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a target="_blank" href="http://www.twitter.com/cloudexpo"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a target="_blank" href="http://www.twitter.com/bigdataexpo"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a target="_blank" href="http://www.twitter.com/devopssummit"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a target="_blank" href="http://www.twitter.com/thingsexpo"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a target="_blank" href="http://www.twitter.com/ContainersExpo"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a target="_blank" href="http://www.twitter.com/MicroservicesE"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
    <div class="portlettitle">
    CIO, CTO &amp; Developer Resources  </div>
      <div class="portletbody">
    <iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468" ></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script>    </div>
  
</div>
                </div>
      
                      
                      
                <p class="story-footer">
                  Published June 30, 2017                                    &#150; Reads 1,916                                    <br />
                  Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
                  <br />
                  Syndicated stories and blog feeds, all rights reserved by the author.
                </p>
      
                <div class="actions-panel">
                  <ul>
                    <li class="itm01"><a href="#related"><span>Related</span></a></li>
                    <li class="itm02">
                      <a title="print this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Print Story','/node/4106412/print'); return false;">
                        <span>Print</span>
                      </a>
                    </li>
                    <li class="itm03">
                      <a title="alert someone to this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Email this Story','/node/4106412/email'); return false;">
                        <span>Email</span>
                      </a>
                    </li>
                    <li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
                    <li class="itm05"><a href="http://www.addthis.com/bookmark.php" 
                      onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" 
                      onmouseout="addthis_close()" onclick="return addthis_sendto()">
                      <span>Add This</span></a></li>
                    <li class="itm06">
                      <a title="blog/write about this story"
                        onmouseover="window.status='';return true"
                        href="##" onclick="windowPopup('Blog about this Story','/node/4106412/blog'); return false;">
                        <span>Blog This</span>
                      </a>
                    </li>
                  </ul>
                </div>
      
                <a id="related"></a>

                                
                      
                                  <div class="about-the-author">
                  <h2><a href="http://elizabethwhite.sys-con.com/">More Stories By Elizabeth White</a></h2>
                  <p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
                  </div> 
                                
                <div id="content-below">
                
                  <a id="feedback"></a>
                                    <div id="feedback-form">
                    <div id="feedback-form-holder">
                      <form id="feedback-form-element">
                        <table width="100%" border="0" cellspacing="0" cellpadding="5">
                        <tr>
                          <td colspan="2">
                            <p><span class="comments-header">Comments (0)</span> </p>
                            <p class="comments-share">Share your thoughts on this story.</p>
                            <p>
                              <strong>Add your comment</strong>
                                                            <br />You must be signed in to add a comment.
                              <a href="https://www.sys-con.com/user?destination=node%2F4106412%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a>                                                          </p>
                            <p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
                          </td>
                        </tr>
                        <tr>
                          <td id="feedback-panel-container" colspan="2">
                            <div id="feedback-panel">
                              <textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
                              <div id="feedback-preview" style="display: none"></div>
                              <br />
                              <input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
                              <input type="button" id="feedback-preview-button" value="Preview" disabled="disabled"/>
                              <input type="button" id="feedback-post-button" value="Post" disabled="disabled"/>
                              <input type="hidden" id="feedback_name" name="feedback_name" value="" />
                              <input type="hidden" id="feedback_website" name="feedback_website" value="" />
                              <input type="hidden" id="feedback_nid" name="feedback_nid" value="4106412" />
                            </div>
                            <div id="feedback-panel-wait" style="display: none">
                              <p align="center">Please wait while we process your request...</p>
                              <br/><br/><br/><br/>
                              <p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif"/></p>
                            </div>
                            <div id="feedback-panel-done" style="display: none">
                              <p align="center">Your feedback has been submitted for approval.</p>
                            </div>
                          </td>
                        </tr>
                        </table>
                      </form>
                    </div>
                  </div>
                                  
                  
                  <div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4115083"><span class="storytitle">CHEETAH to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4115083/Cheetah_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that CHEETAH Training & Innovation will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct. 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. CHEETAH Training & Innovation is a cloud consulting and IT training firm specializing in improving clients cloud strategies and infrastructures for medium to large companies.</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT &nbsp;Reads: 504</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4114596"><span class="storytitle">EnterpriseTech “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4114596/EnterpriseTech_226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that EnterpriseTech has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. EnterpriseTech is a professional resource for news and intelligence covering the migration of high-end technologies into the enterprise and business-IT industry, with a special focus on high-tech solutions in new product development, workload management, increased effic...</div><div class="storytagline">Jun. 30, 2017 07:00 AM EDT &nbsp;Reads: 561</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4112492"><span class="storytitle">[video] Catchpoint&#039;s Digital Transformation </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4112492/CatchPoint%20Andi%20Roger%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The current age of digital transformation means that IT organizations must adapt their toolset to cover all digital experiences, beyond just the end users’. Today’s businesses can no longer focus solely on the digital interactions they manage with employees or customers; they must now contend with non-traditional factors. Whether it's the power of brand to make or break a company, the need to monitor across all locations 24/7, or the ability to proactively resolve issues, companies must adapt to...</div><div class="storytagline">Jun. 30, 2017 06:15 AM EDT &nbsp;Reads: 854</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110135"><span class="storytitle">[slides] Technical Strategy for Smart Cities</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110135/Jay.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>No hype cycles or predictions of zillions of things here. IoT is big. You get it. You know your business and have great ideas for a business transformation strategy. What comes next? Time to make it happen. In his session at @ThingsExpo, Jay Mason, Associate Partner at M&S Consulting, presented a step-by-step plan to develop your technology implementation strategy. He discussed the evaluation of communication standards and IoT messaging protocols, data analytics considerations, edge-to-cloud tec...</div><div class="storytagline">Jun. 30, 2017 05:45 AM EDT &nbsp;Reads: 1,609</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4111570"><span class="storytitle">[video] Panel: DevOps in Digital Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4111570/DevOps%20Power%20Panel.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>New competitors, disruptive technologies, and growing expectations are pushing every business to both adopt and deliver new digital services. This ‘Digital Transformation’ demands rapid delivery and continuous iteration of new competitive services via multiple channels, which in turn demands new service delivery techniques – including DevOps. In this power panel at @DevOpsSummit 20th Cloud Expo, moderated by DevOps Conference Co-Chair Andi Mann, panelists examined how DevOps helps to meet the de...</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT &nbsp;Reads: 1,464</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4104542"><span class="storytitle">[slides] The Myths of Scale-up Architectures</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4104542/Fujitsu%20468%2005.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>When growing capacity and power in the data center, the architectural trade-offs between server scale-up vs. scale-out continue to be debated. Both approaches are valid: scale-out adds multiple, smaller servers running in a distributed computing model, while scale-up adds fewer, more powerful servers that are capable of running larger workloads. It’s worth noting that there are additional, unique advantages that scale-up architectures offer. One big advantage is large memory and compute capacity...</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT &nbsp;Reads: 1,930</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102573"><span class="storytitle">[video] Interoute&#039;s Cloud Without Compromise</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4102573/INTEROUTE.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>"When we talk about cloud without compromise what we're talking about is that when people think about 'I need the flexibility of the cloud' - it's the ability to create applications and run them in a cloud environment that's far more flexible,” explained Matthew Finnie, CTO of Interoute, in this SYS-CON.tv interview at 20th Cloud Expo, held June 6-8, 2017, at the Javits Center in New York City, NY.</div><div class="storytagline">Jun. 30, 2017 04:15 AM EDT &nbsp;Reads: 2,403</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4113474"><span class="storytitle">Silicon India “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4113474/Silicon%20India%20468%2006.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Silicon India has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Published in Silicon Valley, Silicon India magazine is the premiere platform for CIOs to discuss their innovative enterprise solutions and allows IT vendors to learn about new solutions that can help grow their business.</div><div class="storytagline">Jun. 30, 2017 03:45 AM EDT &nbsp;Reads: 750</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4114607"><span class="storytitle">Datanami Named “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4114607/Datanami%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Datanami has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Datanami is a communication channel dedicated to providing insight, analysis and up-to-the-minute information about emerging trends and solutions in Big Data. The publication sheds light on all cutting-edge technologies including networking, storage and applications, and thei...</div><div class="storytagline">Jun. 30, 2017 03:15 AM EDT &nbsp;Reads: 574</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110852"><span class="storytitle">[session] The Need for an AI-Enabled Enterprise</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110852/Rene_Buest_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet giants are fully embracing AI. All the services they offer to their customers are aimed at drawing a map of the world with the data they get. The AIs from these companies are used to build disruptive approaches that cannot be used by established enterprises, which are threatened by these disruptions. However, most leaders underestimate the effect this will have on their businesses. In his session at 21st Cloud Expo, Rene Buest, Director Market Research & Technology Evangelism at Ara...</div><div class="storytagline">Jun. 30, 2017 01:45 AM EDT &nbsp;Reads: 1,290</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4105706"><span class="storytitle">[slides] IoT Security Certifications</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4105706/Eric1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his session at @ThingsExpo, Eric Lachapelle, CEO of the Professional Evaluation and Certification Board (PECB), provided an overview of various initiatives to certify the security of connected devices and future trends in ensuring public trust of IoT. Eric Lachapelle is the Chief Executive Officer of the Professional Evaluation and Certification Board (PECB), an international certification body. His role is to help companies and individuals to achieve professional, accredited and worldwide re...</div><div class="storytagline">Jun. 30, 2017 12:15 AM EDT &nbsp;Reads: 2,036</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4109686"><span class="storytitle">[slides] Amazon&#039;s Cloud Billowing into AI and IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4109686/Chris%20Kocher%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Amazon started as an online bookseller 20 years ago. Since then, it has evolved into a technology juggernaut that has disrupted multiple markets and industries and touches many aspects of our lives. It is a relentless technology and business model innovator driving disruption throughout numerous ecosystems. Amazon’s AWS revenues alone are approaching $16B a year making it one of the largest IT companies in the world. With dominant offerings in Cloud, IoT, eCommerce, Big Data, AI, Digital Assista...</div><div class="storytagline">Jun. 29, 2017 11:30 PM EDT &nbsp;Reads: 2,114</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4096517"><span class="storytitle">[session] The Age of Digital Transformation</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4096517/CatchPoint%20Andi%20Roger%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The current age of digital transformation means that IT organizations must adapt their toolset to cover all digital experiences, beyond just the end users’. Today’s businesses can no longer focus solely on the digital interactions they manage with employees or customers; they must now contend with non-traditional factors. Whether it's the power of brand to make or break a company, the need to monitor across all locations 24/7, or the ability to proactively resolve issues, companies must adapt to...</div><div class="storytagline">Jun. 29, 2017 11:00 PM EDT &nbsp;Reads: 2,055</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4113392"><span class="storytitle">TechTarget Named “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4113392/Cloud%20Expo%20Most%20Important%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that TechTarget has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. TechTarget storage websites are the best online information resource for news, tips and expert advice for the storage, backup and disaster recovery markets. </div><div class="storytagline">Jun. 29, 2017 10:30 PM EDT &nbsp;Reads: 657</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4113453"><span class="storytitle">Telecom Reseller “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4113453/Telecom%20Reseller%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Telecom Reseller has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Telecom Reseller reports on Unified Communications, UCaaS, BPaaS for enterprise and SMBs. They report extensively on both customer premises based solutions such as IP-PBX as well as cloud based and hosted platforms. </div><div class="storytagline">Jun. 29, 2017 05:00 PM EDT &nbsp;Reads: 537</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102106"><span class="storytitle">Ayehu Eyeshare to Exhibit in Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4102106/Ayehu%20468%2003.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Ayehu will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on October 31 - November 2, 2017 at the Santa Clara Convention Center in Santa Clara California. Ayehu provides IT Process Automation & Orchestration solutions for IT and Security professionals to identify and resolve critical incidents and enable rapid containment, eradication, and recovery from cyber security breaches. Ayehu provides customers greater control over IT infras...</div><div class="storytagline">Jun. 29, 2017 04:30 PM EDT &nbsp;Reads: 2,304</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4106447"><span class="storytitle">[session] Artificial Intelligence: Is Winter Coming?</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4106447/GordanHaff_Roger_468x263.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Artificial intelligence, machine learning, neural networks. We’re in the midst of a wave of excitement around AI such as hasn’t been seen for a few decades. But those previous periods of inflated expectations led to troughs of disappointment. Will this time be different?
Most likely. Applications of AI such as predictive analytics are already decreasing costs and improving reliability of industrial machinery. Furthermore, the funding and research going into AI now comes from a wide range of com...</div><div class="storytagline">Jun. 29, 2017 03:15 PM EDT &nbsp;Reads: 1,788</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110007"><span class="storytitle">Cloud Academy Named &quot;Bronze Sponsor&quot; in CA</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110007/Cloud%20Academy%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that Cloud Academy named "Bronze Sponsor" of 21st International Cloud Expo which will take place October 31 - November 2, 2017 at the Santa Clara Convention Center in Santa Clara, CA. Cloud Academy is the industry’s most innovative, vendor-neutral cloud technology training platform. Cloud Academy provides continuous learning solutions for individuals and enterprise teams for Amazon Web Services, Microsoft Azure, Google Cloud Platform, and the most popular cloud com...</div><div class="storytagline">Jun. 29, 2017 02:45 PM EDT &nbsp;Reads: 1,574</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4096536"><span class="storytitle">[session] Striim Combating Cyberattacks</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4096536/Striim%20468%2002.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In this presentation, Striim CTO and founder Steve Wilkes will discuss practical strategies for counteracting fraud and cyberattacks by leveraging real-time streaming analytics. In his session at @ThingsExpo, Steve Wilkes, Founder and Chief Technology Officer at Striim, will provide a detailed look into leveraging streaming data management to correlate events in real time, and identify potential breaches across IoT and non-IoT systems throughout the enterprise. Strategies for processing massive ...</div><div class="storytagline">Jun. 29, 2017 02:30 PM EDT &nbsp;Reads: 1,715</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4114288"><span class="storytitle">SourceForge “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4114288/SourceForge%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>SYS-CON Events announced today that SourceForge has been named “Media Sponsor” of SYS-CON's 21st International Cloud Expo, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. SourceForge is the largest, most trusted destination for Open Source Software development, collaboration, discovery and download on the web serving over 32 million viewers, 150 million downloads and over 460,000 active development projects each and every month. </div><div class="storytagline">Jun. 29, 2017 01:45 PM EDT &nbsp;Reads: 667</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>                  
                </div>
              </div>
            </div>
          </td>
          <td valign="top"><div id="sidebar-3"><div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
  
</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4097484"><span class="storytitle">In 2003, IT Didn’t Matter. Does It Now?</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4091277"><span class="storytitle">[session] Welcome to the Era of Open Analytics</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4084173"><span class="storytitle">Promise Theory and DevOps</span></a></div><div class="storyauthor">By Derek Weeks</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4115083"><span class="storytitle">CHEETAH to Exhibit at Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4113741"><span class="storytitle">IT-Cloud Services Provider Relationship</span></a></div><div class="storyauthor">By Patrick Hubbard</div><div class="storytagline">Jun. 30, 2017 07:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4114596"><span class="storytitle">EnterpriseTech “Media Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 07:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4094704"><span class="storytitle">Crisis Response Using Cloud Computing</span></a></div><div class="storyauthor">By Kevin Jackson</div><div class="storytagline">Jun. 30, 2017 07:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4106412"><span class="storytitle">[slides] Enterprise Agile Transformation</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 07:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4109969"><span class="storytitle">Is Your ERP Ready for Digital Transformation?</span></a></div><div class="storyauthor">By Amy Eager</div><div class="storytagline">Jun. 30, 2017 06:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4112492"><span class="storytitle">[video] Catchpoint&#039;s Digital Transformation </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 30, 2017 06:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4104860"><span class="storytitle">[slides] Serverless – Major Shift in Cloud</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 06:15 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4115433"><span class="storytitle">[video] Twistlock Security with Ben Bernstein</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 30, 2017 06:00 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110135"><span class="storytitle">[slides] Technical Strategy for Smart Cities</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 05:45 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4103796"><span class="storytitle">Keeping Pace with the Multi-Cloud Movement</span></a></div><div class="storyauthor">By Mark Leake</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4111798"><span class="storytitle">[video] Three Pillars of DevOps &#039;Power Panel&#039;</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4103916"><span class="storytitle">How IaC Automates App Delivery Lifecycle</span></a></div><div class="storyauthor">By John Rauser</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4104542"><span class="storytitle">[slides] The Myths of Scale-up Architectures</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4111570"><span class="storytitle">[video] Panel: DevOps in Digital Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4112054"><span class="storytitle">[slides] Monitoring with Artificial Intelligence</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102573"><span class="storytitle">[video] Interoute&#039;s Cloud Without Compromise</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Jun. 30, 2017 04:15 AM EDT</div></div></td></tr></table></div><div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
        <div class='storytitle'>Flatiron<br>Strategies </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
        <div class='storytitle'>IBM Cloud</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
        <div class='storytitle'>Rancher Labs</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
        <div class='storytitle'>ReadyTalk</div>
        </a>
        <div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
      </div></td>
  </tr>
  <tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Release Management Across the Enterprise </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
        <div class='storytitle'>CollabNet</div>
        </a>
        <div class='storysummary'>General Session | Actionable DevOps  </div>
      </div></td>
  </tr>
  <tr>
   
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Data Management for the Cloud Era   </div>
      </div></td>
  </tr>
  <tr>
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
        <div class='storytitle'>Dice</div>
        </a>
        <div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
        <div class='storytitle'>Penta Security</div>
        </a>
        <div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
      </div></td>
  </tr>
    
  
  
     
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
        <div class='storytitle'>Consensys </div>
        </a>
        <div class='storysummary'>	Opening Keynote | Introduction to Blockchain </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
        <div class='storytitle'>Ericsson</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
        <div class='storytitle'>7Summits</div>
        </a>
        <div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->

  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
        <div class='storysummary'>General Session | Zero to Cloud in 60 Minutes  </div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
        <div class='storytitle'>Adobe</div>
        </a>
        <div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
      </div></td>
  </tr>
 
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
        <div class='storytitle'>AppNeta</div>
        </a>
        <div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
        <div class='storytitle'>New Relic</div>
        </a>
        <div class='storysummary'>General Session | Static vs Dynamic Cloud  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        <div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        <div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic  </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
        <div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
      </div></td>
  </tr>
    
    
   <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div> 
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>@ThingsExpo Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
      </div></td>
  </tr>
  
  
       <tr>
    <td><div class="mytitletester" align="center">DEMO THEATERS</div> 
  <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
        <div class='storytitle'>Accelerite</div>
        </a>
       
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
        <div class='storytitle'>Anexia</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
        <div class='storytitle'>BMC</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
        <div class='storytitle'>Catchpoint</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
        <div class='storytitle'>Commvault</div>
        </a>
        
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
        <div class='storytitle'>HGST</div>
        </a>
       
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
      
      </div></td>
  </tr>
  
   <tr>
    <td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
        <div class='storytitle'>Interoute</div>
        </a>
     
      </div></td>
  </tr>
  

  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->

<table width="160" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
  </tr>
  <tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr>
    <td><div class="mytitletester" align="center">KEYNOTES</div>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
        <div class='storytitle'>IBM</div>
        </a>
        <div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
      </div></td>
  </tr>
  <tr>
    <td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
        <div class='storytitle'>Virtustream</div>
        </a>
        <div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
      </div></td>
  </tr>
  
  <!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->
  <tr>
    <td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
  
          <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
        <div class='storytitle'>Akana</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
      </div>
   </td>
  </tr>
      
      
      
      
        <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
        <div class='storytitle'>CenturyLink</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
      </div></td>
      
      
      
  </tr>
  
  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
        <div class='storytitle'>Cisco</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
      </div></td>
      
      
      
  </tr>
  
  
    
      <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
        <div class='storytitle'>SoftLayer</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
      </div></td>
      
      
      
  </tr>

  
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
        <div class='storytitle'>MetraTech, now part of Ericsson</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
      </div>
   </td>
  </tr>
  
    
  <tr>
    <td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
        <div class='storytitle'>Windstream</div>
        </a>
        <div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
      </div>
   </td>
  </tr>
   
   


  
  
  
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->


  
  <tr>
    <td><div class="mytitletester" align="center">POWER PANELS</div>
      <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
        <div class='storytitle'>Cloud Expo Power Panel</div>
        </a>
        <div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
      </div></td>
  </tr>
    
    
    
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
        <div class='storytitle'>DevOps Summit Power Panel</div>
        </a>
        <div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
      </div></td>
  </tr>
  
    <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>IoT Power Panel</div>
        </a>
        <div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
      </div></td>
  </tr>
  
     <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
        <div class='storytitle'>Microservices &amp; IoT Power Panel</div>
        </a>
        <div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
      </div></td>
  </tr>
  
  
  
  <!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->
  
  <!--<tr>
    <td><div class="mytitletester" align="center">SPONSORS</div>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_codefutures" target="_blank">
        <div class='storytitle'>CodeFutures</div>
        </a>
        <div class='storysummary'>Real-time Big Data: An Agile Approach </div>
      </div></td>
  </tr>
  <tr>
    <td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc14e_gigamon" target="_blank">
        <div class='storytitle'>Gigamon</div>
        </a>
        <div class='storysummary'>Performance Monitoring as an Inhibitor to Cloud Adoption</div>
      </div></td>
  </tr>-->
  
  <!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


--> 
  
  <!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>
  
</div>
<div>
      <script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />

<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>

<div class="portletsmall" style="background:#ffffff">
<!--<img src="http://www2.sys-con.com/eventserver/other/webcast/wc_box-E.gif" width="1" height="5" />-->
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">
  
  <!--<tr><td>
<div class="mytitletester" align="center">DIAMOND SPONSOR:</div>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_cc8w_d2_s4_t3_data_direct" target="_blank">
<div class='storytitle'>Data Direct</div></a><div class='storysummary'>SOA, WOA and Cloud Computing: The New Frontier for Data Services</div> 
</div></td></tr> -->
  <tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>

</div></td></tr>

<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>

</div></td></tr>






<!--
<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_intel"><div class='storytitle'>Intel</div></a><div class='storysummary'>Virtualization &ndash; Path to Predictive Enterprise</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_greenhills"><div class='storytitle'>Green Hills</div></a><div class='storysummary'>IT Security in a Hostile World</div>
</div></td></tr>

<tr><td bgcolor="#fce2c1"><div class='story'>
<a href="http://www2.sys-con.com/webinararchive.cfm?pid=wc_soa8e_jboss"><div class='storytitle'>JBoss / freedom oss</div></a><div class='storysummary'>Practical SOA Approach</div>
</div></td></tr>
-->

<!--<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_progress2 " target="_blank">
<div class='storytitle'>Intel</div></a><div class='storysummary'>The Impact of Big Data and Cloud on Data Connectivity</div>
</div></td></tr>
-->






<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>
<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_dell " target="_blank">
<div class='storytitle'>Oracle</div></a><div class='storysummary'>Is There a Silver Lining to Cloud — Or Just a Lot of Hot Air?</div>
</div></td></tr>-->
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>



<tr><td>

<div class="mytitletester" align="center">GOLD SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>


<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>






<!--
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc12w_softlayer " target="_blank">

<div class='storytitle'>SoftLayer</div></a><div class='storysummary'> Building a "Mainstream" Private Cloud: What You Need to Know</div>
</div></td></tr>


-->


<!--
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_bigdatapanel " target="_blank">Why Is Big Data Such Big Business?</a></div>
</td></tr>



<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ctopanel " target="_blank">CTO Power Panel: Has Cloud Computing Changed IT for the Better?</a></div>
</td></tr>


<tr><td>

<div class='storysummary'><a href="http://downloads.sys-con.com/download/wc_cc13e_ceopanel " target="_blank">CEO Power Panel: Where's the Cloud Taking IT Next?</a></div>
</td></tr>
<tr><td>
<a href="http://webcast.sys-con.com/">
<div align="center" class="old-webcasts" >Click For 2012 West Event Webcasts</div></a>
</td></tr>-->
</table>

<br />  
</div>
<div>
      <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://banners.sys-con.com/adserver/www/delivery/...'
  * to
  *   'https://banners.sys-con.com/adserver/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
  
</div>
</div></td>
        </tr>
        <tr>
          <td><!--Content Below--></td>
          <td>&nbsp;</td>
        </tr>
        </table>
      </td>
      <td valign="top"><div id="sidebar-4"><div>
      <ins data-revive-zoneid="66" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>  
</div>
<div>
      <br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/182087876?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
        
     <br>   
        <center><a href="https://player.vimeo.com/video/135486041" target="_blank">2015 Edition</a> | <a href="https://vimeo.com/107940713" target="_blank">2014 Edition</a> | <a href="https://vimeo.com/72989109" target="_blank">2013 Edition</a> | <a href="https://vimeo.com/48894742" target="_blank">2012 Edition</a></center>  
</div>
<div>
      <!--<br /><a class="twitter-timeline" width="330" height="320" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />-->


<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />  
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4097484"><span class="storytitle">In 2003, IT Didn’t Matter. Does It Now?</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4097484/Jason%20Bloomberg%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In the decade following his article, cloud computing further cemented Carr’s perspective. Compute, storage, and network resources have become simple utilities, available at the proverbial turn of the faucet. The value they provide is immense, but the cloud playing field is amazingly level. Carr’s quote above presaged the cloud to a T.

Today, however, we’re in the digital era. Mark Andreesen’s ‘software is eating the world’ prognostication is coming to pass, as enterprises realize they must become software companies to remain competitive.
The value IT brings to such companies is unquestiona...</div><div class="storytagline">Jun. 30, 2017 07:15 AM EDT &nbsp;Reads: 2,227</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4109969"><span class="storytitle">Is Your ERP Ready for Digital Transformation?</span></a></div><div class="storyauthor">By Amy Eager</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4109969/Eview_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Companies have always been concerned that traditional enterprise software is slow and complex to install, often disrupting critical and time-sensitive operations during roll-out. With the growing need to integrate new digital technologies into the enterprise to transform business processes, this concern has become even more pressing.  A 2016 Panorama Consulting Solutions study revealed that enterprise resource planning (ERP) projects took an average of 21 months to install, with 57 percent of these projects experiencing timeline overruns. A span of almost two years can be a long time when disr...</div><div class="storytagline">Jun. 30, 2017 06:45 AM EDT &nbsp;Reads: 1,395</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4112492"><span class="storytitle">[video] Catchpoint&#039;s Digital Transformation </span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4112492/CatchPoint%20Andi%20Roger%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The current age of digital transformation means that IT organizations must adapt their toolset to cover all digital experiences, beyond just the end users’. Today’s businesses can no longer focus solely on the digital interactions they manage with employees or customers; they must now contend with non-traditional factors. Whether it's the power of brand to make or break a company, the need to monitor across all locations 24/7, or the ability to proactively resolve issues, companies must adapt to the new world. </div><div class="storytagline">Jun. 30, 2017 06:15 AM EDT &nbsp;Reads: 854</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110135"><span class="storytitle">[slides] Technical Strategy for Smart Cities</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110135/Jay.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>No hype cycles or predictions of zillions of things here. IoT is big. You get it. You know your business and have great ideas for a business transformation strategy. What comes next? Time to make it happen. In his session at @ThingsExpo, Jay Mason, Associate Partner at M&S Consulting, presented a step-by-step plan to develop your technology implementation strategy. He discussed the evaluation of communication standards and IoT messaging protocols, data analytics considerations, edge-to-cloud technical architecture, IoT platform selection, end-to-end security, enterprise systems integration and...</div><div class="storytagline">Jun. 30, 2017 05:45 AM EDT &nbsp;Reads: 1,609</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4111570"><span class="storytitle">[video] Panel: DevOps in Digital Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4111570/DevOps%20Power%20Panel.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>New competitors, disruptive technologies, and growing expectations are pushing every business to both adopt and deliver new digital services. This ‘Digital Transformation’ demands rapid delivery and continuous iteration of new competitive services via multiple channels, which in turn demands new service delivery techniques – including DevOps. In this power panel at @DevOpsSummit 20th Cloud Expo, moderated by DevOps Conference Co-Chair Andi Mann, panelists examined how DevOps helps to meet the demands of Digital Transformation – including accelerating application delivery, closing feedback loop...</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT &nbsp;Reads: 1,464</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4103916"><span class="storytitle">How IaC Automates App Delivery Lifecycle</span></a></div><div class="storyauthor">By John Rauser</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4103916/F2_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>As more technologies become software-defined, their adoption demands a significant shift in thinking about how a business organizes its value stream. This shift may be difficult, but it enables you to anticipate changes and position your business to react when software-defined technologies emerge. Recently a new set of tools and practices has emerged to create and manage environments. Known as Infrastructure as Code (IaC), it enables infrastructure management through a software-defined layer.</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT &nbsp;Reads: 1,957</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4104542"><span class="storytitle">[slides] The Myths of Scale-up Architectures</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4104542/Fujitsu%20468%2005.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>When growing capacity and power in the data center, the architectural trade-offs between server scale-up vs. scale-out continue to be debated. Both approaches are valid: scale-out adds multiple, smaller servers running in a distributed computing model, while scale-up adds fewer, more powerful servers that are capable of running larger workloads. It’s worth noting that there are additional, unique advantages that scale-up architectures offer. One big advantage is large memory and compute capacity that makes In-Memory Computing possible. This means that large databases can now reside entirely in...</div><div class="storytagline">Jun. 30, 2017 05:30 AM EDT &nbsp;Reads: 1,930</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102133"><span class="storytitle">What Is Digital Transformation?</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4102133/Digital%20Transformation%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>For a phrase that’s being thrown around a lot recently, what does “Digital Transformation” really mean? When someone says that they want to digitally transform their business, what does one really mean, why do they want to do it, and should they approach this “digital transformation” process? First off, let’s start with a definition. If we don’t know what we are trying to achieve, then how do we know how to get there? Or to quote the famous Greek philosopher Yogi Berra: “If you don’t know where you are going, you’ll end up someplace else.”</div><div class="storytagline">Jun. 30, 2017 03:30 AM EDT &nbsp;Reads: 1,932</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4094883"><span class="storytitle">AI Is About Machine Reasoning</span></a></div><div class="storyauthor">By Rene Buest</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4094883/Rene%20Buest%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Machine Learning needs tons of data. But what are you going to do when the data only exist in the heads of your employees?
Machine Learning, Deep Learning, Cognitive Computing, Robotic Process Automation (RPA), Natural Language Processing (NLP), Machine Perception, Predictive APIs, Image Recognition, Speech Recognition, Virtual Agent, Intelligent Assistant, Personal Advisor, Chatbot, Semantic Search. Did I miss anything? I am sure I did. However, I guess I provide a good list for your next round of Artificial Intelligence (AI) bullshit bingo. Oh, one last thing - Machine Reasoning! If you've ...</div><div class="storytagline">Jun. 30, 2017 01:15 AM EDT &nbsp;Reads: 3,708</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4105706"><span class="storytitle">[slides] IoT Security Certifications</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4105706/Eric1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>In his session at @ThingsExpo, Eric Lachapelle, CEO of the Professional Evaluation and Certification Board (PECB), provided an overview of various initiatives to certify the security of connected devices and future trends in ensuring public trust of IoT. Eric Lachapelle is the Chief Executive Officer of the Professional Evaluation and Certification Board (PECB), an international certification body. His role is to help companies and individuals to achieve professional, accredited and worldwide recognized certification against various international standards. He also has extensive experience as ...</div><div class="storytagline">Jun. 30, 2017 12:15 AM EDT &nbsp;Reads: 2,036</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4109686"><span class="storytitle">[slides] Amazon&#039;s Cloud Billowing into AI and IoT</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4109686/Chris%20Kocher%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Amazon started as an online bookseller 20 years ago. Since then, it has evolved into a technology juggernaut that has disrupted multiple markets and industries and touches many aspects of our lives. It is a relentless technology and business model innovator driving disruption throughout numerous ecosystems. Amazon’s AWS revenues alone are approaching $16B a year making it one of the largest IT companies in the world. With dominant offerings in Cloud, IoT, eCommerce, Big Data, AI, Digital Assistants, Robotics, shipping logistics and other emerging technologies, developers and competitors ignore...</div><div class="storytagline">Jun. 29, 2017 11:30 PM EDT &nbsp;Reads: 2,114</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4105037"><span class="storytitle">The High-Level Plan for Digital Transformation</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4105037/Kevin%20Benedict%20468%2004.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The size of competitors and the longevity of their brands, are less predictive of future success than the quality and speed of their information logistics systems, and their ability to use it as a competitive advantage. More data is being generated today than ever before, and successful companies are investing in business analytics and big data solutions to mine competitive advantages.  There is a new sense of urgency today as businesses realize data has a shelf life, and the value of it diminishes rapidly over time.  In an always-connected world where consumers and their needs are transient, ...</div><div class="storytagline">Jun. 29, 2017 10:30 PM EDT &nbsp;Reads: 1,719</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102739"><span class="storytitle">How to Manage the Explosion of IoT Data</span></a></div><div class="storyauthor">By Rajeev Kozhikkattuthodi</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4102739/TIBCO%20IoT%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The Internet of Things (IoT) has evolved quite rapidly, especially if you consider how long it took for little packet-switching networks like ARPANET to morph into today’s nearly ubiquitous internet. Our nascent IoT ecosystem is already populated by billions of sensors and connected devices, hundreds of millions of servers, and thousands of hybrid clouds serving billions of people… all of them perpetually producing and/or consuming data in an explosion of information.</div><div class="storytagline">Jun. 29, 2017 05:15 PM EDT &nbsp;Reads: 2,456</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4105854"><span class="storytitle">[slides] Cloud, AI and How We Communicate</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4105854/RingCentral%20468%2005.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>A look across the tech landscape at the disruptive technologies that are increasing in prominence and speculate as to which will be most impactful for communications – namely, AI and Cloud Computing. In his session at 20th Cloud Expo, Curtis Peterson, VP of Operations at RingCentral, highlighted the current challenges of these transformative technologies and shared strategies for preparing your organization for these changes. This “view from the top” outlined the latest trends and developments in AI and Cloud Computing technology innovation for enterprise communications to help you shape your ...</div><div class="storytagline">Jun. 29, 2017 03:30 PM EDT &nbsp;Reads: 2,124</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4102229"><span class="storytitle">Disruptive Innovations, Digital Transformation</span></a></div><div class="storyauthor">By David H Deans</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4102229/DavidHDeans4685.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>What's disruptive innovation, and why does it matter to leaders in the C-suite? It's how the savvy non-conformist will target market opportunities. How does this happen, when established companies seem to have the advantage? Creative software developers can quickly apply new technologies and digital business models to capture untapped demand.<br /><br />Moreover, the most disruptive new companies will eventually reshape entire industries, swiftly pushing aside the legacy incumbent players -- it's a form of Digital Darwinism. The global networked economy will blossom, thanks to the pervasive In...</div><div class="storytagline">Jun. 29, 2017 02:30 PM EDT &nbsp;Reads: 1,804</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4114412"><span class="storytitle">Serverless Computing: Ready for Prime Time</span></a></div><div class="storyauthor">By Moshe Kranc</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4114412/Moshe%20Kranc%20468%20.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The cloud ushered in a fundamental change in the way applications are deployed. Instead of worrying about how much dedicated hardware to order for your data center, you simply spin up as many servers as you need to do the job, then decommission them once the job is done. Yet, you still have to plan how many servers you will need at each stage of processing; you still have to remember to decommission them when done; and you pay for the entire virtual machine during the time you use it even though the server may be idle for most of that time.</div><div class="storytagline">Jun. 29, 2017 01:15 PM EDT &nbsp;Reads: 721</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4110039"><span class="storytitle">Cloud Expo Silicon Valley Tracks Announced</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4110039/CLOUD.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st Cloud Expo October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</div><div class="storytagline">Jun. 29, 2017 01:00 PM EDT &nbsp;Reads: 1,808</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4107343"><span class="storytitle">Preparing for the Next (DX) Disruption</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4107343/Charles%20Araujo%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>The dirty little secret, however, is that we are as unable to predict the future as you. None of us really knows what will happen next. The future is made up of an incredibly complex mixture of technologies, possibilities, and events that come together in ways that no one can truly predict.
The answer, therefore, is not to attempt to predict the future. But instead, to prepare for an uncertain future by building organizational capabilities that allow you to anticipate and rapidly pivot, respond and react to any change that the market may throw at you.
</div><div class="storytagline">Jun. 29, 2017 12:15 PM EDT &nbsp;Reads: 1,693</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4109087"><span class="storytitle">How to Sponsor @ThingsExpo California</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4109087/Expo_Floor_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Internet of @ThingsExpo, taking place October 31 - November 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA, is co-located with 21st Cloud Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world.
The Internet of Things (IoT) is the most profound change in personal and enterprise IT since the creation of the Worldwide Web more than 20 years ago.
All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number w...</div><div class="storytagline">Jun. 29, 2017 11:00 AM EDT &nbsp;Reads: 1,931</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4097747"><span class="storytitle">Analytic Profiles: Key to Data Monetization</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jun17/4097747/Schmarzo%20226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt=""/>Many organizations are associating data monetization with selling their data. But selling data is not a trivial task, especially for organizations whose primary business relies on its data. Organizations new to selling data need to be concerned with privacy and Personally Identifiable Information (PII), data quality and accuracy, data transmission reliability, pricing, packaging, marketing, sales, support, etc. Companies such as Nielsen, Experian and Acxiom are experts at selling data because that’s their business; they have built a business around gathering, aggregating, cleansing, aligning, ...</div><div class="storytagline">Jun. 29, 2017 10:45 AM EDT &nbsp;Reads: 1,564</div></div></td></tr></table></div><div class="portlet-top-margin">
      <div class="portletbody">
    <script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
    </div>
  
</div>
<div>
      <br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
  <tr>
    <td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
  </tr>
</table>
</div>  
</div>
<div class="portlet-top-margin">
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="tabs-latest" class="yui-navset">
      <ul class="yui-nav">
        <li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
        <li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
        <li class=""><a href="#tab3"><em>Latest News</em></a></li>
      </ul>
      <div class="yui-content">
        <div id="tab1">
          <ul class="arrowlist">
                        <li><a href="/node/4103916">IaC App Delivery Lifecycle | @CloudExpo @Tasktop #IaC #DevOps #API #DX</a></li>
                        <li><a href="/node/4106494">[slides] Is SaaS Dead? | @CloudExpo @stackArmor #SaaS #Cloud #DevOps #DX</a></li>
                        <li><a href="/node/4109982">2017 @DevOpsSummit Tracks | #DevOps #APM #Serverless #AI #Monitoring</a></li>
                        <li><a href="/node/4102106">Ayehu to Exhibit at @CloudExpo CA | @Ayehu_Eyeshare #DevOps #Serverless</a></li>
                        <li><a href="/node/4110007">Announcing @CloudRank &quot;Bronze Sponsor&quot; of @CloudExpo | #AWS #DX #Azure</a></li>
                        <li><a href="/node/4109837">[video] Portals and #ContinuousDelivery | @CloudExpo @DellEMC #AI #DevOps</a></li>
                        <li><a href="/node/4110039">2017 @CloudExpo Tracks | #DevOps #IoT #DX #FinTech #DigitalTransformation</a></li>
                        <li><a href="/node/4109048">How to Sponsor @CloudExpo | #DevOps #IoT #AI #DX #DigitalTransformation</a></li>
                        <li><a href="/node/4109068">How to Sponsor @DevOpsSummit | #AI #DX #DevOps #Serverless #Monitoring</a></li>
                        <li><a href="/node/4109087">How to Sponsor @ThingsExpo | #DX #IoT #SmartCities #DigitalTransformation </a></li>
                                    <li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
                      </ul>
        </div>
        <div id="tab2">
          <ul class="arrowlist">
                        <li><a href="/node/4084173">Promise Theory and #DevOps | @DevOpsSummit #APM #AI #DX #Serverless #Monitoring</a></li>
                        <li><a href="/node/4113741">IT-Cloud Services Providers | @CloudExpo @SolarWinds #API #CloudNative #AI #DX #Analytics</a></li>
                        <li><a href="/node/4106412">[slides] Enterprise Agile Transformation | @DevOpsSummit @Scrumdotorg #Scrum #AI #DevOps</a></li>
                        <li><a href="/node/4104860">[slides] Major #Serverless Shift | @CloudExpo @LinuxAcademyCOM #AWS #Docker #Kubernetes</a></li>
                        <li><a href="/node/4113474">Silicon India “Media Sponsor” of @CloudExpo | @SINewsUpdates #IoT #AI #DX #DigitalTransformation</a></li>
                        <li><a href="/node/4109686">[slides] Amazon&#039;s Cloud Billowing into #AI and #IoT | @ThingsExpo @Xopher5 #AWS #IIoT #DX</a></li>
                        <li><a href="/node/4102521">[video] @Loom_Systems AI Log Analysis | @CloudExpo #AI #ML #DX #Monitoring #DigitalTransformation</a></li>
                        <li><a href="/node/4089571">Container Considerations on Your #DevOps Journey | @DevOpsSummit #AI #Docker #Serverless</a></li>
                        <li><a href="/node/4111380">CA Named “Platinum Sponsor” of @CloudExpo | @CAinc #AI #DX #API #DevOps #Serverless #Monitoring</a></li>
                        <li><a href="/node/4111063">Co-Chairs of @DevOpsSummit Announced | @CAinc @Aruna13 #APM #Serverless #DevOps #AI #DX</a></li>
                                    <li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
                      </ul>
        </div>
        <div id="tab3">
          <ul class="arrowlist">
                        <li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
                        <li><a href="/node/3157305">High Performance 8-Port RS-232/422/485 PCIe/104 Serial Port Module With Opto-isolation, Software Configuration, and Auxiliary Digital and Analog I/O EMM-8EL-XT Family</a></li>
                        <li><a href="/node/3156830">Citrix Offers Technology Preview of Linux Virtual Apps and Desktops Delivered from XenApp and XenDesktop</a></li>
                        <li><a href="/node/3155693">CORRECTING and REPLACING Parallels Announces Parallels Desktop® 10 for Mac with OS X Yosemite Integration, Enables to Launch Office Applications Up to 50 Percent Faster and Delivers Up to 30 Percent Better Battery Life</a></li>
                        <li><a href="/node/3155304">Bomgar Named to the 2014 Inc. 500|5000 List of Fastest-Growing Companies</a></li>
                        <li><a href="/node/3155240">Concurrent to Report Fiscal 2014 Fourth Quarter and Full Year Financial Results on August 27, 2014</a></li>
                        <li><a href="/node/3154881">Core Infrastructure Initiative Adds New Members to Fund and Support Critical Open Source Projects </a></li>
                        <li><a href="/node/3154844">Linux Foundation Welcomes Newest Members From Semiconductor and Storage Industry </a></li>
                        <li><a href="/node/3154839">Linux Foundation Announces New Linux Certification Program </a></li>
                        <li><a href="/node/3154738">SentinelOne Disrupts Endpoint Security Status Quo with Predictive Execution Inspection Technology</a></li>
                                    <li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
                      </ul>
        </div>
      </div>
    </div>
    </div>
    </div>
  
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div class="portlet about-magazine">
    <div class="portlettitleabout">
    About Linux Containers  </div>
      <div class="portletbody">
      <div class="about-body">
      linux.SYS-CON.com showcases Linux and other open source solutions, helping IT managers and business leaders chart their course toward open source.      <table>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/user/alert/site/11/add"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Linux Containers Email News Alerts</a> </div>
          </td>
        </tr>
        <tr>
          <td>
            <div class="subscribe-to"><a href="/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br/>
            <span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
          </td>
        </tr>
      </table>
      <p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
      <a href="http://fusion.google.com/add?feedurl=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
      <a href="http://add.my.yahoo.com/rss?url=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
      <a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://linux.sys-con.com/index.rss&amp;ru=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
      </p>
    </div>
    </div>
  
</div>
</div></td>
    </tr>
        <tr bgcolor="#FFFFFF">
      <td colspan="2">
        <div id="site-footer">
          <script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
    <div class="portlettitle">
    Top Stories  </div>
      <div class="portletbody">
      <div class="yui-skin-sam">
    <div id="top-sites-top-stories-carousel">
      <ol>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://cloudcomputing.sys-con.com/node/4109933"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4109933/JeffScheaffer_CA_468.png" alt="" /></a><br />
                                          <a href="http://cloudcomputing.sys-con.com/node/4109933">[video] @CAinc&#039;s DevOps Craftsmanship | @CloudExpo #AI #DX #APM #DevOps #Serverless</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4113474">Silicon India “Media Sponsor” of @CloudExpo | @SINewsUpdates #IoT #AI #DX #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4115433">[video] @TwistlockTeam Security Solutions | @CloudExpo #Serverless #DevOps #CloudNative </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4114607">Announcing @Datanami Named “Media Sponsor” of @CloudExpo | #BigData #Analytics #AI #DX #IoT</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://cloudcomputing.sys-con.com/node/4112492">[video] The Age of #DigitalTransformation | @CloudExpo @Catchpoint #WebPerf #AI #DX #DevOps </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://devops.sys-con.com/node/4114162"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4114162/MooseFS%20468%2005.png" alt="" /></a><br />
                                          <a href="http://devops.sys-con.com/node/4114162">[video] @MooseFS Distributed File Systems | @CloudExpo #Cloud #AI #DX #BigData #Storage</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4111798">[video] Three Pillars of #DevOps | @DevOpsSummit @AndiMann #DX #Serverless #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4115083">Announcing @CHEETAH_Cloud to Exhibit at @CloudExpo | #AWS #Azure #CloudNative</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4113392">TechTarget Named “Media Sponsor” of @CloudExpo | @TechTarget #AI #DX #Serverless #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://devops.sys-con.com/node/4109982">2017 @DevOpsSummit Tracks | #DevOps #APM #Serverless #AI #Monitoring</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@BigDataExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://bigdata.sys-con.com/node/4105706"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4105706/Eric1.png" alt="" /></a><br />
                                          <a href="http://bigdata.sys-con.com/node/4105706">[slides] #IoT Security Certifications | @ThingsExpo @PECB #DX #SmartCities</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4110852">[session] AI-Enabled Enterprise | @CloudExpo @ReneBuest #AI #ML #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4111547">[video] Is Your Cloud Getting Smarter? | @CloudExpo @IoT2040 #AI #ML #ArtificialIntelligence</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4099883">Colocation Remains Essential to Enterprise IT Infrastructure | @CloudExpo #Cloud #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://bigdata.sys-con.com/node/4103916">IaC App Delivery Lifecycle | @CloudExpo @Tasktop #IaC #DevOps #API #DX</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://iot.sys-con.com/node/4102133"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4102133/Digital%20Transformation%20468.png" alt="" /></a><br />
                                          <a href="http://iot.sys-con.com/node/4102133">What Is #DigitalTransformation? | @ThingsExpo #AI #DX #IoT #SmartCities</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4094883">AI Is About Machine Reasoning | @CloudExpo @ReneBuest #AI #ML #DX #ArtificialIntelligence</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/3968898">[slides] Amazon’s #IoT Strategy | @ThingsExpo #M2M #AWS #ML #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4109686">[slides] Amazon&#039;s Cloud Billowing into #AI and #IoT | @ThingsExpo @Xopher5 #AWS #IIoT #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://iot.sys-con.com/node/4110135">[slides] Technical Strategy for #SmartCities | @ThingsExpo #IoT #M2M #AI #DX</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sap.sys-con.com/node/4111380"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4100198/CA%20Inc%20Platinum%20Sponsor%20468.png" alt="" /></a><br />
                                          <a href="http://sap.sys-con.com/node/4111380">CA Named “Platinum Sponsor” of @CloudExpo | @CAinc #AI #DX #API #DevOps #Serverless #Monitoring</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4111570">[video] #DevOps and #DigitalTransformation | @DevOpsSummit @AndiMann #Serverless #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4114288">Announcing @SourceForge Named “Media Sponsor” of @CloudExpo | #DevOps #AI #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4110039">2017 @CloudExpo Tracks | #DevOps #IoT #DX #FinTech #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sap.sys-con.com/node/4102106">Ayehu to Exhibit at @CloudExpo CA | @Ayehu_Eyeshare #DevOps #Serverless</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://soa.sys-con.com/node/4103660"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4103660/Turner%20468.png" alt="" /></a><br />
                                          <a href="http://soa.sys-con.com/node/4103660">[slides] Your Data Center Is Doomed | @CloudExpo #AI #ML #DX #DataCenter   </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4113190">[session] SAP in the Public Cloud | @CloudExpo @Ocean9inc #Cloud #Analytics #Security</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4100716">Can Falling Prices of the Cloud Make Hosted Solutions Irrelevant? | @CloudExpo #Cloud #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4102573">[video] @Interoute&#039;s Cloud | @CloudExpo #DevOps #SaaS #AI #DX #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://soa.sys-con.com/node/4104614">The Benefits of Hybrid IT | @CloudExpo @SolarWinds #AWS #BigData #AI #DX</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://virtualization.sys-con.com/node/4089571"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may17/4089571/Containers_468.png" alt="" /></a><br />
                                          <a href="http://virtualization.sys-con.com/node/4089571">Container Considerations on Your #DevOps Journey | @DevOpsSummit #AI #Docker #Serverless</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4104860">[slides] Major #Serverless Shift | @CloudExpo @LinuxAcademyCOM #AWS #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4102449">[video] @OutlyerApp Agile Custom Integration | @DevOpsSummit #APM #Serverless #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4114412">Serverless Computing: Ready for Prime Time | @CloudExpo #AI #DX #Serverless #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://virtualization.sys-con.com/node/4112556">[video] Composable Infrastructure with @HTBase | @CloudExpo #IaaS #Cloud </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://linux.sys-con.com/node/4113741"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4113741/SolarWinds%20468.png" alt="" /></a><br />
                                          <a href="http://linux.sys-con.com/node/4113741">IT-Cloud Services Providers | @CloudExpo @SolarWinds #API #CloudNative #AI #DX #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4106494">[slides] Is SaaS Dead? | @CloudExpo @stackArmor #SaaS #Cloud #DevOps #DX</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/3969362">2017 Top 10 Predictions | @CloudExpo #BigData #IoT #AI #ML #DL #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4109837">[video] Portals and #ContinuousDelivery | @CloudExpo @DellEMC #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://linux.sys-con.com/node/4106412">[slides] Enterprise Agile Transformation | @DevOpsSummit @Scrumdotorg #Scrum #AI #DevOps</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openstack.sys-con.com/node/4112686"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4112686/Tintri%20Booth%20468%2005.png" alt="" /></a><br />
                                          <a href="http://openstack.sys-con.com/node/4112686">[video] @Tintri&#039;s Enterprise Cloud | @CloudExpo #IaaS #DevOps #AI #DX #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4102739">Explosion of #IoT Data | @ThingsExpo @Tibco #AI #IIoT #M2M #DX #SmartCities #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4111427">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo | @IBMcloud #AI #ML #DX #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4110007">Announcing @CloudRank &quot;Bronze Sponsor&quot; of @CloudExpo | #AWS #DX #Azure</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openstack.sys-con.com/node/4107343">Preparing for the Next Disruption | @CloudExpo #Cloud #DX #FinTech #Blockchain</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://ajax.sys-con.com/node/4114469"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4114469/Alessandro_Fasan_CloudAcademy_468.png" alt="" /></a><br />
                                          <a href="http://ajax.sys-con.com/node/4114469">[video] Hyperscale Agnostic with @CloudRank | @CloudExpo #AI #DX #DevOps #Hyperscale</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4102724">[slides] Public Cloud Alternative | @CloudExpo @Cloudistics #DX #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4103973">The Human Body and Data Center Automation - Part 3 | @CloudExpo #AI #ML #IoT #M2M #Sensors #DataCenter </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4105854">[slides] Augmented #ArtificialIntelligence | @CloudExpo @RingCentral #AI #DX </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://ajax.sys-con.com/node/4106447">[session] AI: Is Winter Coming? | @CloudExpo @GHuff #AI #ML #DX #ArtificialIntelligence</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://java.sys-con.com/node/4112612"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4095435/Cloudistics%20468%2005.png" alt="" /></a><br />
                                          <a href="http://java.sys-con.com/node/4112612">[video] @Cloudistics Public Cloud Benefits | @CloudExpo #AI #ML #DX #SDN #DataCenter</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4109068">How to Sponsor @DevOpsSummit | #AI #DX #DevOps #Serverless #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/3984950">What Is #MQTT? | @ThingsExpo #IoT #M2M #RTC #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4109048">How to Sponsor @CloudExpo | #DevOps #IoT #AI #DX #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://java.sys-con.com/node/4063652">Fantastic Tracks at @CloudExpo | DevOps #AI #ML #DX #IoT #IIoT #FinTech </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://tv.sys-con.com/node/4102521"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4102521/LOOM.jpg" alt="" /></a><br />
                                          <a href="http://tv.sys-con.com/node/4102521">[video] @Loom_Systems AI Log Analysis | @CloudExpo #AI #ML #DX #Monitoring #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3973100">[video] Business Impact with @Splunk | @CloudExpo #Agile #APM #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/4113607">[video] Custom Software Development with @MobiDev_ | @CloudExpo #AI #ML #Cloud #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://tv.sys-con.com/node/3551132">[video] Many IoTs Panel | @ThingsExpo #IoT #BigData #DigitalTransformation</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wearables.sys-con.com/node/4087594"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/may17/4087594/Manage%20Engine%20468%2005.png" alt="" /></a><br />
                                          <a href="http://wearables.sys-con.com/node/4087594">Make Sense of Your Data with Analytics | @BigDataExpo #BI #BigData #Analytics</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4111799">[video] #DevOps Five Years Later at @DevOpsSummit | @AndiMann #AI #DX #Serverless #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4104836">What Type of File System? | @CloudExpo @CompuverdeSDS #SDS #SDN #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4113714">[video] Welcome to the Era of Open Analytics | @CloudExpo @ProgressSW #AI #ML #DX #BigData #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wearables.sys-con.com/node/4103796">Multi-Cloud Movement | @CloudExpo @VMware #DataCenter #Compliance #DigitalTransformation</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://security.sys-con.com/node/4095813"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4095813/Progress%20468%20.png" alt="" /></a><br />
                                          <a href="http://security.sys-con.com/node/4095813">Progress Launches First Vendor-Agnostic Hybrid Data Gateway at @CloudExpo | @ProgressSW #BigData #Analytics #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4078113">Hybrid Cloud Security | @CloudExpo @Cavirin #API #SDN #AI #DX #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4037750">Hybrid Cloud Security: Part 3 | @CloudExpo #SDN #API #SaaS #Cybersecurity</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4103849">[slides] Security of Smart Things | @ThingsExpo @Ford #IoT #IIoT #M2M #DX #SmartCities</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://security.sys-con.com/node/4081343">DivvyCloud to Exhibit at @CloudExpo NY | @DivvyCloud #Security #Compliance</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://web2.sys-con.com/node/4112297"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4112297/Frank.png" alt="" /></a><br />
                                          <a href="http://web2.sys-con.com/node/4112297">[slides] Running Databases in Containers | @DevOpsSummit @Ocean9inc #DevOps #Containers</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4103574">Don’t Get Lost in the Cloud | @CloudExpo @RackWare #Compliance #AI #DX #HybridCloud</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/3867309">[video] @Addteq&#039;s #DevOps | @DevOpsSummit @Atlassian #SDN #Docker</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4109087">How to Sponsor @ThingsExpo | #DX #IoT #SmartCities #DigitalTransformation </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://web2.sys-con.com/node/4109519">Pulzze to Exhibit at @CloudExpo CA | @InteractorTeam #IoT #DX #SmartCities</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://opensource.sys-con.com/node/4097747"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4097747/Schmarzo%20226.png" alt="" /></a><br />
                                          <a href="http://opensource.sys-con.com/node/4097747">Key to Data Monetization | @CloudExpo #IoT #BigData #Analytics #AI #DX #DigitalTransformation</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4096536">[session] Combating Cyberattacks in Real-Time By @StriimTeam | @CloudExpo #Cloud #Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3978047">Announcing @LinuxAcademyCOM to Exhibit at @CloudExpo | #SDN #AI #Linux</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/3950421">How to Sponsor @CloudExpo | #IoT #AI #ML #DevOps #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://opensource.sys-con.com/node/4059140">Most Influential ‘Smart Cities – IIoT’ Brand: @ThingsExpo | #IoT #IIoT #M2M</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://search.sys-con.com/node/4100180"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4100180/IBM%20Diamond%20Sponsor%20468.png" alt="" /></a><br />
                                          <a href="http://search.sys-con.com/node/4100180">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo Silicon Valley | #AI #ML #DX </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4080922">EARP to Exhibit at @CloudExpo NY | #BigData #IoT #AI #ML #DX #FinTech</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4060214">Is Your Cloud Getting Smarter? | @CloudExpo #AI #ML #CognitiveComputing</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/4019709">Nutanix “Platinum Sponsor” of @CloudExpo NY &amp; Silicon Valley | #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://search.sys-con.com/node/3849896">[slides] #CognitiveComputing | @CloudExpo #BigData #IoT #MachineLearning</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://webrtc.sys-con.com/node/4113453"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4113453/Telecom%20Reseller%20468.png" alt="" /></a><br />
                                          <a href="http://webrtc.sys-con.com/node/4113453">Announcing @TelecomReseller Named “Media Sponsor” of @CloudExpo | #Cloud #RTC #UCaaS #WebRTC</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4102202">Enzu to Exhibit at @CloudExpo CA | @EnzuInc #AI #DX #Serverless #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3576582">Top @CloudExpo Sponsor | #IoT #M2M #ML #BigData #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/3876511">[slides] #WebRTC in Capital Markets | @ThingsExpo @C9Tec #IoT #RTC #UCaaS</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://webrtc.sys-con.com/node/4102073">MobiDev to Exhibit @CloudExpo CA | @MobiDev_ #Mobile #IoT #AI #ML #DX</a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://websphere.sys-con.com/node/4104542"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4104542/Fujitsu%20468%2005.png" alt="" /></a><br />
                                          <a href="http://websphere.sys-con.com/node/4104542">[slides] The Myths of Scale-up Architectures | @CloudExpo @FujitsuAmerica @FerhatSF #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3951254">[video] @IBMCloud Keynote at @CloudExpo | #IoT #AI #ML #DL #BigData</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3962870">[video] Bert Loomis and #AI | @CloudExpo @IBMCloud @NVIDIA #ML #IoT</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3872964">[video] @IBMGraph with @ShannaKam | @CloudExpo @IBMcloud #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://websphere.sys-con.com/node/3950438">CFP @ThingsExpo Opens | #BigData #IoT #SDN #AI #ML #DevOps #FinTech </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://wireless.sys-con.com/node/4037414"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/mar17/4037414/T-Mobile%20468.png" alt="" /></a><br />
                                          <a href="http://wireless.sys-con.com/node/4037414">T-Mobile to Exhibit at @CloudExpo New York | #DevOps #IoT #AI #Serverless</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4020900">MobiDev to Exhibit at @CloudExpo New York and Silicon Valley | @MobiDev_ </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/4059913">Interoute @CloudExpo &quot;Bronze Sponsor&quot; | @Interoute #IoT #DevOps #Serverless</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://wireless.sys-con.com/node/3242708">Matrix&#039; #WebRTC and #IoT | @ThingsExpo @MatrixDotOrg #AI #RTC #UCaaS </a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://sdn.sys-con.com/node/4107481"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4107481/Image%20468.png" alt="" /></a><br />
                                          <a href="http://sdn.sys-con.com/node/4107481">File System Market vs. Object Storage | @CloudExpo #Cloud #DataCenter #Storage #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4105819">SD-WAN: Symbiosis Without Compromise | @CloudExpo #SDN #Cloud #Storage</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4105919">The VDI Landscape | @CloudExpo #VDI #Cloud #IoT #AI #DX #Virtualization</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/4038676">Cloudistics “Bronze Sponsor” of @CloudExpo NY | @Cloudistics #AI #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://sdn.sys-con.com/node/3878213">The Chinese Cloud Market | @CloudExpo @YourSpeedyCloud #SDS #IoT</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://oracle.sys-con.com/node/4104765"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4104765/Microservices%20Journal%20468.png" alt="" /></a><br />
                                          <a href="http://oracle.sys-con.com/node/4104765">[slides] How to Design and Deliver #Microservices | @DevOpsSummit #DevOps </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4019043">Addteq to Exhibit at @DevOpsSummit | @Addteq @Atlassian #APM #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/4010516">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3862309">Virtual Machine Awareness | @CloudExpo @Tintri #DataCenter #IoT #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://oracle.sys-con.com/node/3973605">[slides] #IoT in Action | @CloudExpo @OracleIoT #BigData #M2M #AI #ML #DL</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://govit.sys-con.com/node/4105037"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4105037/Kevin%20Benedict%20468%2004.png" alt="" /></a><br />
                                          <a href="http://govit.sys-con.com/node/4105037">High-Level Plan for #DigitalTransformation | @CloudExpo #AI #ML #DX #IoT </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4094704">Crisis Response Using Cloud Computing | @CloudExpo #ML #IoT #AI #DX #DevOps #FedRAMP</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4103710">Atomistic and Holistic View of an Enterprise | @CloudExpo #AI #DX #DevOps #DataCenter</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4111592">[video] The IoT: How to Handle All This Data &#039;Power Panel&#039; | @ThingsExpo #IoT #IIoT #M2M #BigData </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://govit.sys-con.com/node/4010058">[video] @Docker and #Kubernetes | @CloudExpo @Rancher_Labs #DevOps #AI</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://dotnet.sys-con.com/node/3956897"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3956897/Claude%20Remillard%20%20468.png" alt="" /></a><br />
                                          <a href="http://dotnet.sys-con.com/node/3956897">[slides] @Azure Immutability | @CloudExpo @JenkinsCI #DevOps #Docker </a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/4050270">C# Exception Handling Best Practices | @DevOpsSummit #APM #Monitoring</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://dotnet.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #IoT #M2M #ML #AI </a>
            </div>
                      </div>
                  </li>
                <li class="top-sites-top-stories-slider">
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://eclipse.sys-con.com/node/47349"><img width="90" height="51" src="http://res.sys-con.com/story/jul08/47349/LaptopHands226.jpg" alt="" /></a><br />
                                          <a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3926330">Cloud Operating Model | @CloudExpo @JPMorgenthal #IoT #PaaS #AWS #Azure #OpenShift</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3128261">Iron Cloud IoT Shootout @ThingsExpo Will Name Best Cloud Platform</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/3989397">Top @Docker Content of 2016 | @DevOpsSummit #DevOps #SDN #APM #AI</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://eclipse.sys-con.com/node/1386896">The Top 250 Players in the Cloud Computing Ecosystem</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://xml.sys-con.com/node/4064167"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/apr17/4064167/Day%202%20Keynote_468.jpg" alt="" /></a><br />
                                          <a href="http://xml.sys-con.com/node/4064167">Keynote: #DevOps and Cloud Craftsmanship | @CloudExpo @CAinc #AI #DX</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/4023308">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3866278">Manufacturing Security and #IoT | @ThingsExpo @GlobalSign #IIoT #AI #M2M</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3950501">Speaking Opportunities for #WebRTC | @CloudExpo #IoT #AI #RTC #UCaaS </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://xml.sys-con.com/node/3787474">Tips for Data Scientists | @CloudExpo #BigData #IoT #ML #AI #DataScience</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://redhat.sys-con.com/node/3950479"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3950479/DevOps%20Summit%20New%20York%20468_0.png" alt="" /></a><br />
                                          <a href="http://redhat.sys-con.com/node/3950479">CFP for @DevOpsSummit | #Agile #DevOps #Docker #SDN #ML #Microservices</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3950446">How to Sponsor @ThingsExpo | #BigData #IoT #AI #ML #DigitalTransformation</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3966840">Andi Mann @DevOpsSummit Chair | @AndiMann #Scrum #CD #ML #DevOps</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://redhat.sys-con.com/node/3494228">PaaS along with Docker, Kubernetes and Jenkins | @DevOpsSummit #DevOps #Docker #Microservices</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://openwebdeveloper.sys-con.com/node/1003149"><img width="90" height="51" src="http://res.sys-con.com/story/jun09/1003149/Kristof%20Kloeckner%20468%20New_0.jpg" alt="" /></a><br />
                                          <a href="http://openwebdeveloper.sys-con.com/node/1003149">IBM Adds to its Cloud Repertoire</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/1188173">Instant Professionalism Online Despite Yourself...with Ulitzer</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2758383">Reduce VMware Storage Costs with Windows Server 2012 Storage Spaces</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/1066940">What Is Service Orientation?</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://openwebdeveloper.sys-con.com/node/2103453">Eleven Reasons Why Windows Phone Will Overtake Android</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column">
            <div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://apache.sys-con.com/node/3249605"><img width="90" height="51" src="http://res.sys-con.com/story/sep14/3167849/Greg_bruno_0_0_0.jpg" alt="" /></a><br />
                                          <a href="http://apache.sys-con.com/node/3249605">‘The Pain Curve’ By @StackIQ | @CloudExpo #BigData #DevOps #Hadoop</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/39884">Web Services at Apache Hosts WSRP4J Open Source Project for Remote Portlets.</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3327150">XL Deploy and Puppet By @BMoussaud | @DevOpsSummit [#DevOps]</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://apache.sys-con.com/node/3157241">In 2014 Big Data Investments Will Account for Nearly $30 Billion - Eventually Accounting for $76 Billion by 2020 End</a>
            </div>
                      </div>
                    <div class="top-sites-top-stories-column-noborder">
            <div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
                        <div class="top-sites-top-stories-main-title">
                            <a href="http://hp.sys-con.com/node/1023596"><img width="90" height="51" src="http://res.sys-con.com/story/jul09/1023596/Linux-226.gif" alt="" /></a><br />
                                          <a href="http://hp.sys-con.com/node/1023596">Governance: Service Catalogs and the Cloud</a>
            </div>
                                    <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1306556">Cloud Expo, Inc. Names Carmen Gonzalez CEO</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/2844364">Big Data Requires Advanced Analytics</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1074077">Platform as a Service Journal Launched on Ulitzer</a>
            </div>
                        <div class="top-sites-top-stories-small-title">
              <a href="http://hp.sys-con.com/node/1207089">Cloud Expo New York Diamond and Platinum Sponsorships Sold Out</a>
            </div>
                      </div>
                  </li>
              </ol>
    </div>
    </div>
    </div>
  
</div>
          <br style="clear:both;" />
        </div>
      </td>
    </tr>
        <tr>
      <td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
  <tbody>
    <tr>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
      <td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
        <h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
        <ul>
          <li><a href="http://cloudcomputingexpo.com/">Home</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Register</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
          <li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
          <li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
        </ul>
      </div>
        <h2></h2></td>
      <td width="25" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
        All of Cloud Is at Cloud Expo!<br>
      </a></div>
        <div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
          Containers - Microservices - WebRTC - DevOps <br>
        </a></div>
        <br />
        <span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
          <br />
          Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
          <br />
          Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
          <br />
          Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
          <br />
          Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
          <br />
          Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
          <br />
          WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
          <br>
          Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
          <br />
        Only Cloud Expo brings together all this in a single location: 
        <ul>
          •	Cloud Computing<br>
            •	Big Data | Analytics<br>
            •	Internet of Things<br>
            •	Containers | Microservices<br>
            •	WebRTC<br>
            •	DevOps<br>
            <br>
        </ul>
        Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
          <br>
          Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
          <br>
          The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
          <br>
          Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
          <br>
          See you in New York! <br />
        </h2></td>
      <td width="25" valign="top" bgcolor="#0f131c"></td>
      <td valign="top" bgcolor="#0f131c"><br />
        <div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
          <ul>
            <li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
            <li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
            <li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
            <li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
            <li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
          </ul>
        </div>
        <h2><br />
        </h2>
        <h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
        <h2><span style="font-size: 1.2em;">Register Now! </span></h2>
        <h2><span class="event-footer-lfc">Save  on your "Golden Pass"! Call 201.802.3020 <br />
          or click here to Register <br />
          </span><br />
          Speaker Opportunities <br />
          <span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
            [June 6-8, 2017]<br />
          </span><br />
          Exhibitor Info <br />
          <span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
            events (at) sys-con.com. <br />
            Carmen Gonzalez, <br />
            carmen (at) sys-con.com.<br />
          </span></span></h2>
        <br />
        <table width="125" border="0" cellspacing="0" cellpadding="0">
          <tbody>
            <tr>
              <td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
            </tr>
          </tbody>
        </table>
        <h2><em></em></h2>
        <a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
      <td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
    </tr>
    <tr>
      <td colspan="7" valign="top"><div id="footer-terms">
        <p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
          All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
          Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
      </div></td>
    </tr>
  </tbody>
</table>
<p>
  <map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area> 
</map>
</p>

</div></td>
    </tr>
    </table>
  </div>
  
      <script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
      <script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>

</body>
</html>
