<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>[slides] Continuous Testing vs Test Automation | @DevOpsSummit @Tricentis #API #Agile #DevOps | Linux Containers</title>
<script src="/cdn-cgi/apps/head/-8GnHQsqcmDcmGS0_XKC_yHynTQ.js"></script><link rel="alternate" type="application/rss+xml" title="RSS" href="http://linux.sys-con.com/index.rss" />
<link rel="shortcut icon" href="http://res.cdn.sys-con.com/ui/2.0/gems/favicon.ico" />
<meta name="keywords" content="SYS-CON Media, NJ, Breaking Technology News, Linux.SYS-CON.com, www.SYS-CON.com, Breaking Linux News, open-source, Linux, Unix, IBM, Novell, Sun, HP, LAMP, Apache, JBoss, WebSphere, WebLogic, Java" />
<meta name="description" content="SYS-CON's Linux.SYS-CON.com" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/logintoboggan/logintoboggan.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/fivestar/css/fivestar.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/tabview/assets/skins/sam/tabview.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/uz/lib/yui/carousel/assets/skins/sam/carousel.css?g" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_outer.css" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<link type="text/css" rel="stylesheet" media="all" href="http://res.cdn.sys-con.com/ui/2.0/gems/uz_theme_gems_site.css" />
<link href="http://banners.cdn.sys-con.com/spwc/includes/CoverPop.css" rel="stylesheet" type="text/css" media="all" />
<link href="http://banners.cdn.sys-con.com/spwc/includes/style.css" rel="stylesheet" type="text/css" media="all" />
<script type="text/javascript" src="/misc/jquery.js?g"></script>
<script type="text/javascript" src="/misc/drupal.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz_node/uz_node.feedback.js?g"></script>
<script type="text/javascript" src="/modules/fivestar/js/fivestar.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/yahoo-dom-event/yahoo-dom-event.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/element/element-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/tabview/tabview-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/animation/animation-min.js?g"></script>
<script type="text/javascript" src="/sites/all/modules/uz/lib/yui/carousel/carousel-beta-min.js?g"></script>
<script type="text/javascript" src="/sites/all/themes/uz_theme/uz_theme.js?g"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." } });
//--><!]]>
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="" />
<meta name="twitter:title" content="[slides] Continuous Testing vs Test Automation | @DevOpsSummit @Tricentis #API #Agile #DevOps" />
<meta name="twitter:description" content="How can software testing professionals keep pace with modern application delivery?" />
<meta name="twitter:image" content="http://res.cdn.sys-con.com/story/nov17/4199241/Anand.png" />
<style type="text/css">
div#tabs-whitepapers-downloads-webcasts .whitepapers, div#tabs-whitepapers-downloads-webcasts .downloads, div#tabs-whitepapers-downloads-webcasts .webcasts {
  list-style-image: none;
  list-style-position: outside;
  list-style-type: none;
  margin: 0;
  padding: 0;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-whitepaper.gif) no-repeat scroll;
  padding: 1px 0 1px 28px
}
div#tabs-whitepapers-downloads-webcasts .downloads li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-download.gif) no-repeat scroll;
  padding: 1px 0 1px 28px;
}
div#tabs-whitepapers-downloads-webcasts .webcasts li {
  background: transparent url(http://gemsres.com/ui/2.0/gems/images/bullet-webcast.gif) no-repeat scroll;
  padding: 1px 0 1px 28px;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li a: hover, div#tabs-whitepapers-downloads-webcasts .downloads li a: hover, div#tabs-whitepapers-downloads-webcasts .webcasts li a: hover {
  text-decoration: underline;
}
div#tabs-whitepapers-downloads-webcasts .whitepapers li a, div#tabs-whitepapers-downloads-webcasts .downloads li a, div#tabs-whitepapers-downloads-webcasts .webcasts li a {
  color: #256790;
  font-family: Verdana,Arial,Helvetica,sans-serif;
  font-size: 11px;
  font-weight: normal;
  line-height: 18px;
  text-decoration: none;
}
.yui-skin-sam .yui-navset .yui-content,
.yui-skin-sam .yui-navset .yui-navset-top .yui-content {
  border-top: 1px solid #D5DEE5;
  margin-top: 5px;
  padding: 0.25em 0;
}
</style>
<script type="text/javascript">
  <!--
  function MM_jumpMenu(targ,selObj,restore){ //v3.0
    eval(targ+".location='"+selObj.options[selObj.selectedIndex].value+"'");
    if (restore) selObj.selectedIndex=0;
  }
  addthis_pub  = 'syscon';
  //-->
  </script>
<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</head>
<body>
<div id="container">
<table cellpadding="0" cellspacing="0" id="container-table">
<tr>
<td colspan="2"><div id="header-all"><script type="text/javascript" src="https://code.jquery.com/jquery-1.11.3.js"></script>
<style>
body {
	background: #4C586C url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_bg_ajax-world.png) 50% 0 no-repeat!important;
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
#header-navbar2 {
	background:transparent url(http://www2.sys-con.com/advertising/dynamic/pushdown/img/EDIT_navbar2.png) 50% 0 no-repeat!important;
}
.pushdown_spacer {
	width:100%;
	margin: 0 auto;
	text-align:center;
}

</style>

<link type="text/css" rel="stylesheet" media="all" href="http://www2.sys-con.com/syscon/nav/gems/uz_theme_gems_inner2015.css" />
<div id="header-navbar">
<div id="header-nav-left">
<div id="header-greeting">
<p>Welcome! </p>
</div>
<div id="navcontainer">
<ul id="navlist">
<li><a href="http://id.sys-con.com/user/register">Register</a></li> <li>|</li> <li><a href="https://www.sys-con.com/user?destination=node%2F4199241">Sign-in</a></li> </ul>
</div>

</div>

<div id="header-nav-right">
<div id="header-search">Search&nbsp;
<form id="header-search-form" name="search" method="get" action="/search">
<input type="text" id="header-search-form-text" name="s" size="32" maxlength="255" value="" />
<img onClick="javascript:document.search.submit();" src="http://res.cdn.sys-con.com/ui/2.0/gems/images/search.gif" alt="search" align="top" />
</form>
</div>
<div id="magazine-jump">
<form name="drop" id="drop">
<select name="jumpMenu" id="jumpMenu" onChange="MM_jumpMenu('parent',this,0)">
<option selected="selected">Jump to a Magazine</option>
<option value="http://cloudcomputing.sys-con.com/">Cloud</option>
<option value="http://iot.sys-con.com/">Internet of Things</option>
<option value="http://bigdata.sys-con.com/">Big Data<</option>
<option value="http://openstack.sys-con.com">FinTech</option>
<option value="http://devops.sys-con.com/">DevOps</option>
<option value="http://virtualization.sys-con.com/">Containers</option>
<option value="http://sdn.sys-con.com">SDN</option>
<option value="http://sap.sys-con.com">AI</option>
<option value="http://webrtc.sys-con.com/">WebRTC</option>
<option value="http://java.sys-con.com/">Java</option>
<option value="http://linux.sys-con.com">Linux</option>
<option value="http://ajax.sys-con.com">Machine Learning</option>
<option value="http://soa.sys-con.com/">Microservices</option>
<option value="http://search.sys-con.com">Cognitive Computing</option>
<option value="http://wireless.sys-con.com/">Mobile</option>
<option value="http://security.sys-con.com/">Security</option>
</select>
</form>
</div>
</div>

</div>

<div id="header">
<div id="header-logo"><img src="http://res.sys-con.com/section/11/logo_linux.png" alt="" /></div>

<div id="nav_gems">
<ul>
<li class="itm01"><a href="http://www.sys-con.com"><span>Home</span></a></li>
<li class="itm02"><a href="http://www.sys-con.com/general/newslettersub.htm"><span>Subscribe</span></a></li>
<li class="itm03"><a href="http://www.sys-con.com/general/advertise.htm"><span>Advertise</span></a></li>
<li class="itm04"><a href="http://www.ulitzer.com/authors"><span>Authors</span></a></li>
<li class="itm05"><a href="http://www.ulitzer.com/topics"><span>Topics</span></a></li>
<li class="itm06"><a href="http://www.sys-con.tv"><span>Videos</span></a></li>
<li class="itm07"><a href="http://events.sys-con.com"><span>Events</span></a></li>
<li class="itm08"><a href="http://webcast.sys-con.com"><span>Webcasts</span></a></li>
</ul>
</div>


</div>


<table width="100%" border="0" cellpadding="0" cellspacing="0">
<tr>
<td></td>
</tr>
</table>
</div>
</div>
</div>
<div class="sub-menu"></div>
</div>
</div>
</div>
<div class="pushdown_spacer">
<img src="http://www2.sys-con.com/advertising/dynamic/pushdown/img/blank.gif" width="980" height="10" />
</div>

<div id="header-navbar2">
<ul id="navbar2-list">
<li><a href="http://cloudcomputing.sys-con.com/">Cloud</a></li><li>|</li>
<li><a href="http://iot.sys-con.com/">IoT</a></li><li>|</li>
<li><a href="http://bigdata.sys-con.com/">Big Data</a></li><li>|</li>
<li><a href="http://openstack.sys-con.com">FinTech</a></li><li>|</li>
<li><a href="http://devops.sys-con.com/">DevOps</a></li><li>|</li>
<li><a href="http://virtualization.sys-con.com/">Containers</a></li><li>|</li>
<li><a href="http://sdn.sys-con.com">SDN</a></li><li>|</li>
<li><a href="http://sap.sys-con.com">AI</a></li><li>|</li>
<li><a href="http://webrtc.sys-con.com/">WebRTC </a></li><li>|</li>
<li><a href="http://java.sys-con.com/">Java</a></li><li>|</li>
<li><a href="http://linux.sys-con.com">Linux</a></li><li>|</li>
<li><a href="http://ajax.sys-con.com">ML</a></li><li>|</li>
<li><a href="http://soa.sys-con.com/">Microservices</a></li><li>|</li>
<li><a href="http://search.sys-con.com">Cognitive Computing</a></li><li>|</li>
<li><a href="http://wireless.sys-con.com/">Mobile </a></li><li>|</li>
<li><a href="http://security.sys-con.com/">Security</a></li>
</ul>
</div></div></td>
</tr>
<tr>
<td colspan="2"><div id="header-title"><div>

</div>
<div>
<table width="986" height="95" border="0" align="center" cellpadding="0" cellspacing="0"><tr><td width="728" height="90" align="left" valign="top"><div align="left"><ins data-revive-zoneid="69" data-revive-target="_blank" data-revive-ct0="%c" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script></div></td>
<td width="242" align="right" valign="top"><div align="right"><div align="right"><iframe src="http://www2.cdn.sys-con.com/eventserver/other/ads/html/demo/index.html" width="244" height="90" frameBorder="0" scrolling="no">&nbsp;</iframe></td></tr></table>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td valign="top">
<table cellpadding="0" cellspacing="0">
<tr>
<td colspan="2"><div id="content-above"></div></td>
</tr>
<tr>
<td colspan="2">
<div id="full-width-title">
<p class="topics">Linux Containers Authors: <span class="topic-links"><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a>, <a href="http://GopalaKrishna_Behara.sys-con.com/">Gopala Krishna Behara</a>, <a href="http://SridharChalasani.sys-con.com/">Sridhar Chalasani</a>, <a href="http://TirumalaKhandrika.sys-con.com/">Tirumala Khandrika</a>, <a href="http://lizmcmillan.sys-con.com/">Liz McMillan</a></span></p> <p class="topics">Related Topics: <span class="topic-links"><a href="http://linux.sys-con.com/">Linux Containers</a>, <a href="http://soa.sys-con.com/">Microservices Expo</a>, <a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a>, <a href="http://devops.sys-con.com/">@DevOpsSummit</a></span></p> <p class="category">Linux Containers: Blog Post</p>
<h2>[slides] Continuous Testing vs Test Automation | @DevOpsSummit @Tricentis #API #Agile #DevOps</h2>
<p class="subtitle">How can software testing professionals keep pace with modern application delivery?</p>
</div>
</td>
</tr>
<tr>
<td valign="top">
<div id="content">
<div id="widget-x" class="content-widget-x">
<table width="468" border="0" class="storyauthor">
<tr>
<td>By <strong><a href="http://elizabethwhite.sys-con.com/">Elizabeth White</a></strong></td>
<td><div align="right">Article Rating:</div></td>
<td width="100"><form action="/node/4199241" accept-charset="UTF-8" method="post" id="fivestar-form-node-4199241" class="fivestar-widget">
<div><div class="fivestar-form-4199241 clear-block"><input type="hidden" name="content_type" id="edit-content-type-4199241" value="node" />
<input type="hidden" name="content_id" id="edit-content-id-4199241" value="4199241" />
<div class="fivestar-form-item  fivestar-average-stars"><div class="form-item" id="edit-vote-0-wrapper">
<input type="hidden" name="auto_submit_path" id="edit-auto-submit-path-0" value="/fivestar/vote/node/4199241" class="fivestar-path" />
<select name="vote" class="form-select" id="edit-vote-0"><option value="-">Select rating</option><option value="20">Give it 1/5</option><option value="40">Give it 2/5</option><option value="60">Give it 3/5</option><option value="80">Give it 4/5</option><option value="100">Give it 5/5</option></select>
</div>
</div><input type="hidden" name="destination" id="edit-destination-4199241" value="node/4199241" />
<input type="submit" name="op" id="edit-fivestar-submit-4199241" value="Rate" class="form-submit fivestar-submit" />
<input type="hidden" name="form_build_id" id="form-f46fd6d2950849d77dcd83696239f4e2" value="form-f46fd6d2950849d77dcd83696239f4e2" />
<input type="hidden" name="form_id" id="edit-fivestar-form-node-4199241" value="fivestar_form_node_4199241" />
</div>
</div></form>
</td>
</tr>
<tr>
<td>November 17, 2017 09:15 PM EST</td>
<td><div align="right">Reads:</div></td>
<td width="90" class="orange-text">303</td>
</tr>
</table>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4199241/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4199241/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4199241/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<div id="main-story-content">
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3628/Anand_Akela.pdf" target="_blank">Here</a></b></p>
<p><!--[if gte mso 9]><xml> </xml><![endif]--></p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4199241/Anand1.png" width="468" height="283" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3628/Anand_Akela.pdf" target="_blank">Here</a></b></p>
<p><b>Continuous Testing versus Test Automation: What's the Difference?</b></p>
<p><!--[if gte mso 9]><xml> Normal   0               false   false   false      EN-US   X-NONE   X-NONE </xml><![endif]--><!--[if gte mso 9]><xml> </xml><![endif]--><!--[if gte mso 10]> <mce:style><!   /* Style Definitions */  table.MsoNormalTable 	{mso-style-name:"Table Normal"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0in 5.4pt 0in 5.4pt; 	mso-para-margin:0in; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:11.0pt; 	font-family:"Calibri",sans-serif; 	mso-ascii-font-family:Calibri; 	mso-ascii-theme-font:minor-latin; 	mso-hansi-font-family:Calibri; 	mso-hansi-theme-font:minor-latin;} --> <!--[endif] --></p>
<p>The past few years have brought a sea change in the way applications are architected, developed, and consumed-increasing both the complexity of testing and the business impact of software failures.</p>
<p>How can software testing professionals keep pace with modern application delivery, given the trends that impact both architectures (cloud, microservices, and APIs) and processes (DevOps, agile, and continuous delivery)? This is where continuous testing comes in.</p>
<p>In his session at <a href="http://devopssummit.sys-con.com" target="_blank">DevOps Summit</a> at <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, Anand Akela, Vice President of Product Marketing at Tricentis, discussed why and how continuous testing is different from traditional test automation.</p>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4199241/Anand2.png" width="468" height="222" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3628/Anand_Akela.pdf" target="_blank">Here</a></b></p>
<p>You will learn:</p>
<ul>
<li>The three main differences between continuous testing and test automation</li>
<li>Where traditional test automation falls short in modern development and delivery processes</li>
<li>How testers can address each of the three key elements of continuous testing</li>
<li>How to integrate various testing practices (including model-based testing, risk-based testing, change-based testing, and exploratory testing) in order to achieve the speed and agility required for release</li>
</ul>
<p><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/nov17/4199241/Anand3.png" width="468" height="267" /></p>
<p><b>Download Slide Deck: ▸ <a href="http://res.cdn.sys-con.com/session/3628/Anand_Akela.pdf" target="_blank">Here</a></b></p>
<p><b>Speaker Bio:</b> <br />Anand Akela is Vice President, Product Marketing, at Tricentis, the Continuous Testing company. Prior to his current role, he worked at AppDynamics, CA Technologies, Oracle and HP in various product marketing, product management, and engineering roles in the systems management, servers, data center energy efficiency, and enterprise software areas.</p>
<p>Anand has more than 20 years of experience in product marketing, product management, strategic planning and software development. He received his MBA from The Fuqua School of Business, Duke University and a B.S. in Computer Science from Pune University in India.<br /><br /> You can follow Anand on twitter at <a href="https://twitter.com/aakela" title="https://twitter.com/aakela">https://twitter.com/aakela</a></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jul17/4126372/Roger%20Strukhoff%20468_0.png" width="468" height="261" /></p>
<p><b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/">CloudExpo | DXWorldEXPO</a></span></b> have announced the conference tracks for <b>Cloud Expo 2018</b>, introducing <b>DXWorldEXPO.</b></p>
<p><b>DXWordEXPO</b>, colocated with <b>Cloud Expo</b> will be held June 5-7, 2018, at the Javits Center in New York City, and November 6-8, 2018, at the Santa Clara Convention Center, Santa Clara, CA.</p>
<p>Digital Transformation (DX) is a major focus with the introduction of <b>DXWorld Expo</b> within the program. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term.</p>
<p>A total of 88% of Fortune 500 companies from a generation ago are now out of business. Only 12% still survive. Similar percentages are found throughout enterprises of all sizes.</p>
<p><b>Cloud Expo | DXWorldEXPO 2018 New York <br /></b><i>(June 5-7, 2018, Javits Center, Manhattan)</i></p>
<p><b>Cloud Expo | DXWorldEXPO </b><b>2018 Silicon Valley</b><i><br />(November 6-8, 2018, Santa Clara Convention Center, CA)</i></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20Twitter%20468.png" width="468" height="263" /></p>
<p><b>DX World EXPO, LLC</b>., a Lighthouse Point, Florida-based startup trade show producer and the creator of <b>DXWorldEXPO® - Digital Transformation Conference &amp; Expo</b> has announced its conference agenda, with three major themes:</p>
<p>* <b>Technology</b> - The Revolution Continues<br />* <b>Economy</b> - The 21st Century Emerges<br />* <b>Society</b> - The Big Issues</p>
<p><i>"DX encompasses the continuing technology revolution, and is addressing society's most important issues throughout the entire $78 trillion 21st-century global economy,"</i> said Roger Strukhoff, Conference Chair.<i> "DXWorldExpo has organized these issues along 10 tracks with more than 500 of the world's top speakers coming to Istanbul to help change the world."</i></p>
<p>There are 10 tracks running throughout the event and following the major themes. More than 500 breakout sessions will be featured, along with keynotes and general sessions from some of the world's top technology, business, and societal leaders. The event will be held over five days in Istanbul, reflecting the global nature of Digital Transformation and the city's long and historic role as a key business and intellectual center and linchpin between East and West.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20June%20468%2002.png" width="468" height="263" /></p>
<p><b>DX World Expo's Global Themes and Tracks are as follows:</b></p>
<p><b>Technology - The Revolution Continues</b></p>
<p>DX Tech: Data-Driven Global 2000<br />DX Tech: The Blockchain Challenge <br />DX Tech: AI and Cognitive<br />DX Tech: The Global Cloud<br /><br /><b>Economy - The 21st Century Emerges</b></p>
<p>DX Econ: Software is Rewriting the World<br />DX Econ: Smart Cities, Nations, and Regions<br />DX Econ: FinTech and the Token Economy<br />DX Econ: The Industrial Internet and Industrie 4.0<br /><br /><b>Society - The Big Issues</b></p>
<p>DX Society: Environment<br />DX Society: Education<br />DX Society: Agriculture<br />DX Society: Health Care</p>
<p>Call for Papers -speaking opportunities- as well as sponsorship and exhibit opportunities will open on November 1, 2017.</p>
<p><b>World's Most Important Tech Event</b><br />DXWorldEXPO® will be the world's most important tech event with 1,000 exhibitors in its first year and 2,000 exhibitors in its second year, as it guides Global 2000 companies through their Digital Transformation journey for the next two decades. The global event is set to launch September 17-20, 2018 in Istanbul. It will be sponsored by Fortune 50 companies, and more than 30 international banks will be among sponsors of its FinTech/InsurTech track.</p>
<p>Gaining a better understanding of customers and acting upon this information is the foundation of Digital Transformation (DX) in the enterprise. Applying the latest technologies in this area is the key to driving new topline revenue opportunities.</p>
<p>Global 2000 companies have more than US$40 trillion in annual revenue - more than 50% of the world's entire GDP. The Global 2000 spends a total of US$2.4 trillion annually on enterprise IT. The average Global 2000 company has US$11 billion in annual revenue. The average Global 2000 company spends more than $600 million annually on enterprise IT.</p>
<p>Governments throughout the world spend another US$500 billion on IT - much of it dedicated to new Smart City initiatives. There are more than a dozen Global 2000 companies in Turkey, including Isbank, Garanti Bank, other financial institutions, Turk Telecom, Turkcell, Turkish Airlines, and ENKA.</p>
<p><b>Cloud Expo | DXWorldEXPO 2018 New York <br /></b><i>(June 5-7, 2018, Javits Center, Manhattan)</i></p>
<p><b>Cloud Expo | DXWorldEXPO </b><b>2018 Silicon Valley</b><i><br />(November 6-8, 2018, Santa Clara Convention Center, CA)</i></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/jul17/4120419/DXWorldEXPO%20468%203.png" /></p>
<p><b>More Management Quotes<br /></b><i>"For the past 10 years at Cloud Expo, we've helped drive the migration to modern enterprise IT infrastructures, built upon the foundation of cloud computing. Today's hybrid, multiple cloud IT infrastructures integrate Big Data, analytics, blockchain, the IoT, mobile devices, and the latest in cryptography and enterprise-grade security,"</i> said Fuat Kircaali, Chairman and founder of DX World Expo, LLC.</p>
<p><i>"As a report from the World Economic Forum and Accenture recently stated, 'Companies need to fundamentally change the way they identify, develop and launch new business ventures.' We agree,"</i> said Carmen Gonzalez, president of DX World Expo, LLC.</p>
<p><i>"Digital Transformation is the key issue driving the global enterprise IT business," </i>said Roger Strukhoff, Conference Chair and Executive Director of the Tau Institute for Global ICT Studies. <i>"DX is most prominent among Global 2000 enterprises and government institutions. Our new event in Istanbul brings together the top companies and delegates from around the world, who are transforming the world."</i></p>
<p><b>2018 Conference Agenda and Tracks, June 5-7, Javits Center</b></p>
<p><b>Track 1 | Cloud Expo - Enterprise Cloud<br />Track 2 | DXWorld Expo - Digital Transformation (DX)<br />Track 3 | The API Enterprise | Mobility &amp; Security<br />Track 4 | DevOps | Containers &amp; Microservices<br />Track 5 | Cognitive Computing | AI, ML, DL<br />Track 6 | Big Data | Analytics<br />Track 7 | IoT | IIoT | Smart Cities<br />Track 8 | Hot Topics | FinTech | WebRTC</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20June%20468%2001.png" width="468" height="263" /></p>
<p><b>Cloud Expo</b> covers all of these tools, with the most comprehensive program and more than 120 top world-class speakers throughout our Industry presenting Keynotes, General Sessions, Breakout Sessions along eight focused tracks, as well as our signature Power Panels. Our expo floor brings together the world's leading companies throughout the world of Cloud Computing, DX, and all they entail.</p>
<p>As your enterprise creates a vision and strategy that enables you to create your own unique, long-term success, learning about all the technologies involved is essential. Companies today not only form multi-cloud and hybrid cloud architectures, but create them with built-in cognitive capabilities. Cloud-native thinking is now the norm in financial services, manufacturing, telco, healthcare, transportation, energy, media, entertainment, retail and other consumer industries, as well as the public sector.</p>
<p><b>Cloud Expo </b>is the world's most important, independent event where technology buyers and vendors meet to experience and discuss the big picture of Digital Tranformation and all of the strategies, tactics, and tools they need to realize their goals.</p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20June%20468%2004.png" width="468" height="525" /></p>
<p>Only Cloud Expo brings together all this in a single location:</p>
<ul>
<li>Cloud Computing</li>
<li>Big Data &amp; Analytics</li>
<li>Software-Defined Infrastructure</li>
<li>Industrial IoT</li>
<li>Industry 4.0</li>
<li>Artificial Intelligence</li>
<li>Cognitive Computing</li>
<li>Microservices</li>
<li>Machine Learning</li>
<li>DevOps</li>
<li>WebRTC</li>
<li>FinTech</li>
<li>Digital Transformation</li>
</ul>
<p>Attend Cloud Expo. Build your own custom experience. Learn about the world's latest technologies and chart your course to Digital Transformation.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/lzcxEC0_svc"></iframe></p>
<p>21st International <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, taking place October 31 - November 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA, will feature technical sessions from a rock star conference faculty and the leading industry players in the world.</p>
<p><b>Download Show Prospectus ▸ <a href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf" target="_blank">Here</a></b></p>
<p>Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. Meanwhile, 94% of enterprises are using some form of XaaS - software, platform, and infrastructure as a service.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/SYuzlsih0kU"></iframe></p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend 21st <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a>, October 31 - November 2, 2017, at the Santa Clara Convention Center, CA, and June 12-14, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><b>2018 Conference Agenda and Tracks, June 5-7, Javits Center</b></p>
<p><b>Track 1 | Cloud Expo - Enterprise Cloud<br />Track 2 | DXWorld Expo - Digital Transformation (DX)<br />Track 3 | The API Enterprise | Mobility &amp; Security<br />Track 4 | DevOps | Containers &amp; Microservices<br />Track 5 | Cognitive Computing | AI, ML, DL<br />Track 6 | Big Data | Analytics<br />Track 7 | IoT | IIoT | Smart Cities<br />Track 8 | Hot Topics | FinTech | WebRTC</b></p>
<p><img style="vertical-align: baseline; border: 0;" src="http://res.cdn.sys-con.com/story/oct17/4184118/DX%20Japan%20468%2001.png" /></p>
<p><b>Cloud Expo | DXWorldEXPO 2018 New York <br /></b><i>(June 5-7, 2018, Javits Center, Manhattan)</i></p>
<p><b>Cloud Expo | DXWorldEXPO </b><b>2018 Silicon Valley</b><i><br />(November 6-8, 2018, Santa Clara Convention Center, CA)</i></p>
<p><a href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf" target="_blank"><img style="vertical-align: baseline; border: 1px solid black;" src="http://res.cdn.sys-con.com/story/jun17/4109982/West_Prospectus_2017.png" width="468" height="359" /></a></p>
<p><b>Download Show Prospectus</b> ▸ <b><a target="_blank" href="http://www2.sys-con.com/sponsorships/Cloud_Expo_2017_West_Prospectus.pdf"><span style="text-decoration: underline;">Here</span></a><span style="text-decoration: underline;"></span></b><b><span style="text-decoration: underline;"></span></b></p>
<p>Every Global 2000 enterprise in the world is now integrating cloud computing in some form into its IT development and operations. Midsize and small businesses are also migrating to the cloud in increasing numbers. <br /><br /> Companies are each developing their unique mix of cloud technologies and services, forming multi-cloud and hybrid cloud architectures and deployments across all major industries. Cloud-driven thinking has become the norm in financial services, manufacturing, telco, healthcare, transportation, energy, media, entertainment, retail and other consumer industries, and the public sector.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://player.vimeo.com/video/223808370"></iframe></p>
<p>Cloud Expo is the single show where technology buyers and vendors can meet to experience and discus cloud computing and all that it entails. Sponsors of <a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud Expo</a> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers.</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35-minute technical session</li>
<li>Online advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage.</li>
<li>Unprecedented PR Coverage: Editorial Coverage on <span style="text-decoration: underline;"><b><a href="http://cloudcomputing.sys-con.com/" target="_blank">Cloud Computing Journal</a></b></span>.<span style="text-decoration: underline;"><br /></span></li>
<li>Tweetup to over 75,000 plus followers</li>
<li>Press releases sent on major wire services to over 500 industry analysts.</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <span style="text-decoration: underline;"><a target="_blank" href="http://carmengonzalez.sys-con.com/">Carmen Gonzalez</a></span> by email at <b>events (at) sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/Dto6JeS0B3w"></iframe></p>
<p><b>The World's Largest "Cloud Digital Transformation" Event</b></p>
<p><b>@CloudExpo | @ThingsExpo 2017 Silicon Valley </b><br /><i>(Oct. 31 - Nov. 2, 2017, Santa Clara Convention Center, CA)</i></p>
<p><b>@CloudExpo | @ThingsExpo 2018 New York <br /></b><i>(June 12-14, 2018, Javits Center, Manhattan)</i></p>
<p><span style="text-decoration: underline;">Full Conference Registration</span> <b>Gold Pass</b> and <b>Exhibit Hall</b> ▸ <b><span style="text-decoration: underline;"><a href="http://registration.sys-con.com" target="_blank">Here</a></span></b></p>
<p>Register For @CloudExpo ▸ <span style="font-weight: bold; text-decoration: underline;"><a href="https://www.eventbrite.com/e/cloud-expo-tickets-17442982430" target="_blank">Here</a></span> via EventBrite</p>
<p>Register For @ThingsExpo ▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/thingsexpo-tickets-17443321444?aff=erellivmlt" target="_blank">Here</a></span> </b>via<b> </b>EventBrite</p>
<p>Register For @DevOpsSummit<b> </b>▸ <b><span style="text-decoration: underline;"><a href="https://www.eventbrite.com/e/devops-summit-tickets-17443487942?aff=erellivmlt" target="_blank">Here</a></span> </b>via EventBrite</p>
<p><iframe frameborder="0" height="262" width="468" src="https://www.youtube.com/embed/TXp1CxOI54k"></iframe></p>
<p><b>Sponsorship Opportunities</b></p>
<p>Sponsors of <b>Cloud Expo |</b> <b>@ThingsExpo</b> will benefit from unmatched branding, profile building and lead generation opportunities through:</p>
<ul type="disc">
<li>Featured on-site presentation and ongoing on-demand webcast exposure to a captive audience of industry decision-makers</li>
<li>Showcase exhibition during our new extended dedicated expo hours</li>
<li>Breakout Session Priority scheduling for Sponsors that have been guaranteed a 35 minute technical session</li>
<li>Online targeted advertising in SYS-CON's i-Technology Publications</li>
<li>Capitalize on our Comprehensive Marketing efforts leading up to the show with print mailings, e-newsletters and extensive online media coverage</li>
<li>Unprecedented Marketing Coverage: Editorial Coverage on ITweetup to over 100,000 plus followers, press releases sent on major wire services to over 500 industry analysts</li>
</ul>
<p>For more information on sponsorship, exhibit, and keynote opportunities, contact <b><span style="text-decoration: underline;"><a href="http://carmengonzalez.sys-con.com/" target="_blank">Carmen Gonzalez</a></span></b> (@GonzalezCarmen) today by email at <b>events (at) </b><b>sys-con.com</b>, or by phone <b>201 802-3021</b>.</p>
<p><i>Secrets of Sponsors and Exhibitors</i> ▸ <b><span style="text-decoration: underline; color: #557caf;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3576582">Here</a><br /></span></b><i>Secrets of Cloud Expo Speakers</i> ▸ <b><span style="text-decoration: underline; color: #557caf;"><a style="color: #557caf;" target="_blank" href="http://iot.sys-con.com/node/3583116">Here</a></span></b></p>
<p>All major researchers estimate there will be tens of billions devices - computers, smartphones, tablets, and sensors - connected to the Internet by 2020. This number will continue to grow at a rapid pace for the next several decades.</p>
<p>With major technology companies and startups seriously embracing Cloud strategies, now is the perfect time to attend <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, at the Santa Clara Convention Center<i>, </i>CA, and June 12-4, 2018, at the Javits Center in New York City, NY, and learn what is going on, contribute to the discussions, and ensure that your enterprise is on the right path to Digital Transformation.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://www.youtube.com/embed/_UdD6UOCRzY"></iframe></p>
<p>Delegates to <b>Cloud Expo |</b> <b>@ThingsExpo</b> will be able to attend 8 simultaneous, information-packed education tracks.</p>
<p>There are over 120 breakout sessions in all, with Keynotes, General Sessions, and Power Panels adding to three days of incredibly rich presentations and content.</p>
<p>Join <b>Cloud Expo |</b> <b>@ThingsExpo</b> conference chair Roger Strukhoff (@IoT2040), October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY, for three days of intense Enterprise Cloud and 'Digital Transformation' discussion and focus, including Big Data's indispensable role in IoT, Smart Grids and (IIoT) Industrial Internet of Things, Wearables and Consumer IoT, as well as (new) <b>Digital Transformation in Vertical Markets</b>.</p>
<p><iframe frameborder="0" height="263" width="468" src="https://www.youtube.com/embed/IUBSPP1Y8Ws?list=PLxD0nwVn1SjiT6RtpzUxttio0ga2qW_lD"></iframe></p>
<p><b>Financial Technology - or FinTech - Is Now Part of the @CloudExpo Program!</b></p>
<p>Accordingly, attendees at the upcoming 21st <b>Cloud Expo |</b> <b>@ThingsExpo</b> October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY, will find fresh new content in a new track called FinTech, which will incorporate machine learning, artificial intelligence, deep learning, and blockchain into one track.</p>
<p>Financial enterprises in New York City, London, Singapore, and other world financial capitals are embracing a new generation of smart, automated FinTech that eliminates many cumbersome, slow, and expensive intermediate processes from their businesses.</p>
<p>FinTech brings efficiency as well as the ability to deliver new services and a much improved customer experience throughout the global financial services industry. FinTech is a natural fit with cloud computing, as new services are quickly developed, deployed, and scaled on public, private, and hybrid clouds.</p>
<p>More than US$20 billion in venture capital is being invested in FinTech this year. <b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is pleased to bring you the latest FinTech developments as an integral part of our program, starting at the 21st International Cloud Expo October 31 - November 2, 2017 in Silicon Valley, and June 12-14, 2018, in New York City.</p>
<p><b><a href="http://www.cloudcomputingexpo.com/" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b> is accepting submissions for this new track, so please visit <b><span style="text-decoration: underline;"><a href="http://www.cloudcomputingexpo.com/" target="_blank">www.CloudComputingExpo.com</a></span></b> for the latest information.</p>
<p><b>Speaking Opportunities</b></p>
<p>The upcoming 21st International <b><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">@CloudExpo</a></span></b> | <b><a href="http://www.thingsexpo.com/" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>, October 31 - November 2, 2017, Santa Clara Convention Center<i>, </i>CA, and June 12-14, 2018, at the Javits Center in New York City, NY announces that its <a target="_blank" href="http://www.cloudcomputingexpo.com/general/papers2017west.htm"><b><span style="text-decoration: underline;">Call For Papers</span></b></a> for speaking opportunities is open.</p>
<p>Submit your speaking proposal today! ▸ <a href="http://www.cloudcomputingexpo.com/general/papers2017west.htm" target="_blank"><span style="text-decoration: underline;"><b>Here</b></span></a></p>
<p><b>About SYS-CON Media &amp; Events<br /></b>SYS-CON Media (<a href="http://www.sys-con.com" target="_blank">www.sys-con.com</a>) has since 1994 been connecting technology companies and customers through a comprehensive content stream - featuring over forty focused subject areas, from Cloud Computing to Web Security - interwoven with market-leading full-scale conferences produced by SYS-CON Events. The company's internationally recognized brands include among others <b>Cloud Expo</b>® (<b><a href="http://www.twitter.com/cloudexpo" target="_blank"><span style="text-decoration: underline;">@CloudExpo</span></a></b>), <b>Big Data Expo</b>®<b> </b>(<b><a href="http://www.twitter.com/bigdataexpo" target="_blank"><span style="text-decoration: underline;">@BigDataExpo</span></a></b>), <b>DevOps Summit</b> (<b><a href="http://www.twitter.com/devopssummit" target="_blank"><span style="text-decoration: underline;">@DevOpsSummit</span></a></b>), <b>@ThingsExpo</b>® (<b><a href="http://www.twitter.com/thingsexpo" target="_blank"><span style="text-decoration: underline;">@ThingsExpo</span></a></b>), <b>Containers Expo</b> (<b><a href="http://www.twitter.com/ContainersExpo" target="_blank"><span style="text-decoration: underline;">@ContainersExpo</span></a></b>) and <b>Microservices Expo</b> (<b><a href="http://www.twitter.com/MicroservicesE" target="_blank"><span style="text-decoration: underline;">@MicroservicesE</span></a></b>).</p>
<p><b><i>Cloud Expo</i></b>®<i><b>, </b></i><b><i>Big Data Expo</i></b>®<b><i> and @ThingsExpo</i></b><b><i>® are registered trademarks of Cloud Expo, Inc., a SYS-CON Events company.</i></b></p>
<div class="portlet sponsored-links-inside">
<div class="portlettitle">
CIO, CTO &amp; Developer Resources </div>
<div class="portletbody">
<iframe src="http://banners.sys-con.com/adserver/local/sponsored_inside_cloud.php" scrolling="no" frameborder="0" marginwidth="0" marginheight="0" height="224" width="468"></iframe><br /><script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride.php"></script> </div>
</div>
</div>
<p class="story-footer">
Published November 17, 2017 &#150; Reads 303 <br />
Copyright &copy; 2017 SYS-CON Media, Inc. &mdash; All Rights Reserved.
<br />
Syndicated stories and blog feeds, all rights reserved by the author.
</p>
<div class="actions-panel">
<ul>
<li class="itm01"><a href="#related"><span>Related</span></a></li>
<li class="itm02">
<a title="print this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Print Story','/node/4199241/print'); return false;">
<span>Print</span>
</a>
</li>
<li class="itm03">
<a title="alert someone to this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Email this Story','/node/4199241/email'); return false;">
<span>Email</span>
</a>
</li>
<li class="itm04"><a href="#feedback"><span>Feedback</span></a></li>
<li class="itm05"><a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()">
<span>Add This</span></a></li>
<li class="itm06">
<a title="blog/write about this story" onmouseover="window.status='';return true" href="##" onclick="windowPopup('Blog about this Story','/node/4199241/blog'); return false;">
<span>Blog This</span>
</a>
</li>
</ul>
</div>
<a id="related"></a>
<div class="about-the-author">
<h2><a href="http://elizabethwhite.sys-con.com/">More Stories By Elizabeth White</a></h2>
<p>News Desk compiles and publishes breaking news stories, press releases and latest news articles as they happen.</p>
</div>
<div id="content-below">
<a id="feedback"></a>
<div id="feedback-form">
<div id="feedback-form-holder">
<form id="feedback-form-element">
<table width="100%" border="0" cellspacing="0" cellpadding="5">
<tr>
<td colspan="2">
<p><span class="comments-header">Comments (0)</span> </p>
<p class="comments-share">Share your thoughts on this story.</p>
<p>
<strong>Add your comment</strong>
<br />You must be signed in to add a comment.
<a href="https://www.sys-con.com/user?destination=node%2F4199241%23feedback">Sign-in</a> | <a href="http://id.sys-con.com/user/register">Register</a> </p>
<p>In accordance with our <a href="#">Comment Policy</a>, we encourage comments that are on topic, relevant and to-the-point. We will remove comments that include profanity, personal attacks, racial slurs, threats of violence, or other inappropriate material that violates our <a href="#">Terms and Conditions</a>, and will block users who make repeated violations. We ask all readers to expect diversity of opinion and to treat one another with dignity and respect.</p>
</td>
</tr>
<tr>
<td id="feedback-panel-container" colspan="2">
<div id="feedback-panel">
<textarea id="comments" name="feedback_comment" cols="52" rows="8" disabled="disabled"></textarea>
<div id="feedback-preview" style="display: none"></div>
<br />
<input type="button" id="feedback-edit-button" value="Edit" style="display: none" />
<input type="button" id="feedback-preview-button" value="Preview" disabled="disabled" />
<input type="button" id="feedback-post-button" value="Post" disabled="disabled" />
<input type="hidden" id="feedback_name" name="feedback_name" value="" />
<input type="hidden" id="feedback_website" name="feedback_website" value="" />
<input type="hidden" id="feedback_nid" name="feedback_nid" value="4199241" />
</div>
<div id="feedback-panel-wait" style="display: none">
<p align="center">Please wait while we process your request...</p>
<br /><br /><br /><br />
<p align="center"><img src="/sites/all/modules/uz_node/feedback-panel-wait.gif" /></p>
</div>
<div id="feedback-panel-done" style="display: none">
<p align="center">Your feedback has been submitted for approval.</p>
</div>
</td>
</tr>
</table>
</form>
</div>
</div>
<div><div class="portlettitlesmall">@ThingsExpo Stories</div><div class="yui-nav"><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4197468"><span class="storytitle">[slides] The Concierge System of the Future</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4197468/SPT.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Recently, REAN Cloud built a digital concierge for a North Carolina hospital that had observed that most patient call button questions were repetitive. In addition, the paper-based process used to measure patient health metrics was laborious, not in real-time and sometimes error-prone. In their session at 21st Cloud Expo, Sean Finnerty, Executive Director, Practice Lead, Health Care & Life Science at REAN Cloud, and Dr. S.P.T. Krishnan, Principal Architect at REAN Cloud, discussed how they built...</div><div class="storytagline">Nov. 17, 2017 06:15 PM EST &nbsp;Reads: 577</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199162"><span class="storytitle">[video] Cloud Evolution</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4171833/John%20Considine%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his Opening Keynote at 21st Cloud Expo, John Considine, General Manager of IBM Cloud Infrastructure, led attendees through the exciting evolution of the cloud. He looked at this major disruption from the perspective of technology, business models, and what this means for enterprises of all sizes. John Considine is General Manager of Cloud Infrastructure Services at IBM. In that role he is responsible for leading IBM’s public cloud infrastructure including strategy, development, and offering m...</div><div class="storytagline">Nov. 17, 2017 05:15 PM EST &nbsp;Reads: 436</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195847"><span class="storytitle">[slides] Machine Learning Intro</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4195847/Raju1.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In his session at 21st Cloud Expo, Raju Shreewastava, founder of Big Data Trunk, provided a fun and simple way to introduce Machine Leaning to anyone and everyone. He solved a machine learning problem and demonstrated an easy way to be able to do machine learning without even coding.
Raju Shreewastava is the founder of Big Data Trunk (www.BigDataTrunk.com), a Big Data Training and consulting firm with offices in the United States. He previously led the data warehouse/business intelligence and B...</div><div class="storytagline">Nov. 17, 2017 04:15 PM EST &nbsp;Reads: 839</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199043"><span class="storytitle">[slides] European Data Regulations</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4199043/Adam.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />With tough new regulations coming to Europe on data privacy in May 2018, Calligo will explain why in reality the effect is global and transforms how you consider critical data. EU GDPR fundamentally rewrites the rules for cloud, Big Data and IoT. In his session at 21st Cloud Expo, Adam Ryan, Vice President and General Manager EMEA at Calligo, examined the regulations and provided insight on how it affects technology, challenges the established rules and will usher in new levels of diligence arou...</div><div class="storytagline">Nov. 17, 2017 02:15 PM EST &nbsp;Reads: 396</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195729"><span class="storytitle">[slides] Nordstrom&#039;s Cloud Transformation</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4195729/2363726E-EAB5-4A74-A13C-D7FA7FC68E30.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Nordstrom is transforming the way that they do business and the cloud is the key to enabling speed and hyper personalized customer experiences. In his session at 21st Cloud Expo, Ken Schow, VP of Engineering at Nordstrom, discussed some of the key learnings and common pitfalls of large enterprises moving to the cloud. This includes strategies around choosing a cloud provider(s), architecture, and lessons learned. In addition, he covered some of the best practices for structured team migration an...</div><div class="storytagline">Nov. 17, 2017 02:00 PM EST &nbsp;Reads: 950</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195068"><span class="storytitle">Speaking Opportunities Open in New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4195068/08838E0A-21AF-43AD-B3EF-9E453BC22F7A.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The 22nd International Cloud Expo | 1st DXWorld Expo has announced that its Call for Papers is open. Cloud Expo | DXWorld Expo, to be held June 5-7, 2018, at the Javits Center in New York, NY, brings together Cloud Computing, Digital Transformation, Big Data, Internet of Things, DevOps, Machine Learning and WebRTC to one location. With cloud computing driving a higher percentage of enterprise IT budgets every year, it becomes increasingly important to plant your flag in this fast-expanding busin...</div><div class="storytagline">Nov. 17, 2017 01:00 PM EST &nbsp;Reads: 992</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4196704"><span class="storytitle">[slides] Technical Strategy for IIoT</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4196704/Jay.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />No hype cycles or predictions of a gazillion things here. IoT is here. You get it. You know your business and have great ideas for a business transformation strategy. What comes next? Time to make it happen. In his session at @ThingsExpo, Jay Mason, an Associate Partner of Analytics, IoT & Cybersecurity at M&S Consulting, presented a step-by-step plan to develop your technology implementation strategy. He also discussed the evaluation of communication standards and IoT messaging protocols, data...</div><div class="storytagline">Nov. 17, 2017 01:00 PM EST &nbsp;Reads: 685</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4197744"><span class="storytitle">[slides] Powering Smart Cities with IoT</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4197744/Nick.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Smart cities have the potential to change our lives at so many levels for citizens: less pollution, reduced parking obstacles, better health, education and more energy savings. Real-time data streaming and the Internet of Things (IoT) possess the power to turn this vision into a reality. However, most organizations today are building their data infrastructure to focus solely on addressing immediate business needs vs. a platform capable of quickly adapting emerging technologies to address future ...</div><div class="storytagline">Nov. 17, 2017 08:30 AM EST &nbsp;Reads: 644</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4188172"><span class="storytitle">How to Sponsor @ExpoDX and @CloudExpo 2018</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4188172/DX%20Track%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />22nd International Cloud Expo, taking place June 5-7, 2018, at the Javits Center in New York City, NY, and co-located with the 1st DXWorld Expo will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud ...</div><div class="storytagline">Nov. 15, 2017 10:45 PM EST &nbsp;Reads: 1,966</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4186657"><span class="storytitle">How to Sponsor @ExpoDX and @CloudExpo 2018</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4120419/DXWorldEXPO%20468%203.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />22nd International Cloud Expo, taking place June 5-7, 2018, at the Javits Center in New York City, NY, and co-located with the 1st DXWorld Expo will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud ...</div><div class="storytagline">Nov. 15, 2017 03:45 PM EST &nbsp;Reads: 2,756</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195056"><span class="storytitle">Call for Papers for @DevOpsSummit NY Open </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4195056/DevOps_logo_226.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />DevOps at Cloud Expo – being held June 5-7, 2018, at the Javits Center in New York, NY – announces that its Call for Papers is open. Born out of proven success in agile development, cloud computing, and process automation, DevOps is a macro trend you cannot afford to miss. From showcase success stories from early adopters and web-scale businesses, DevOps is expanding to organizations of all sizes, including the world's largest enterprises – and delivering real results. Among the proven benefits,...</div><div class="storytagline">Nov. 12, 2017 01:45 PM EST &nbsp;Reads: 1,038</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187143"><span class="storytitle">How to Sponsor @DevOpsSummit 2018</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187143/DevOps%20Summit%20New%20York%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />@DevOpsSummit at Cloud Expo, taking place June 5-7, 2018, at the Javits Center in New York City, NY, is co-located with 22nd Cloud Expo | 1st DXWorld Expo and will feature technical sessions from a rock star conference faculty and the leading industry players in the world.
The widespread success of cloud computing is driving the DevOps revolution in enterprise IT. Now as never before, development teams must communicate and collaborate in a dynamic, 24/7/365 environment. There is no time to wait...</div><div class="storytagline">Nov. 12, 2017 10:00 AM EST &nbsp;Reads: 2,213</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4184118"><span class="storytitle">2018 @CloudExpo and @ExpoDX Tracks</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20June%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Cloud Expo | DXWorld Expo have announced the conference tracks for Cloud Expo 2018. Cloud Expo will be held June 5-7, 2018, at the Javits Center in New York City, and November 6-8, 2018, at the Santa Clara Convention Center, Santa Clara, CA. Digital Transformation (DX) is a major focus with the introduction of DX Expo within the program. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive ov...</div><div class="storytagline">Nov. 10, 2017 12:00 PM EST &nbsp;Reads: 2,671</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187040"><span class="storytitle">T-Mobile to Exhibit at @CloudExpo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187040/TMobile%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that T-Mobile exhibited at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. As America's Un-carrier, T-Mobile US, Inc., is redefining the way consumers and businesses buy wireless services through leading product and service innovation. The Company's advanced nationwide 4G LTE network delivers outstanding wireless experiences to 67.4 million customers who are unwilling to compromise on qua...</div><div class="storytagline">Nov. 8, 2017 10:15 AM EST &nbsp;Reads: 2,000</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187077"><span class="storytitle">Cedexis to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187077/Cedexis%20468%202.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Cedexis will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 - Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Cedexis is the leader in data-driven enterprise global traffic management. Whether optimizing traffic through datacenters, clouds, CDNs, or any combination, Cedexis solutions drive quality and cost-effectiveness.
For more information, please visit https://www.cedexis.com.</div><div class="storytagline">Nov. 7, 2017 11:00 AM EST &nbsp;Reads: 2,230</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4184678"><span class="storytitle">Google Cloud “Keynote Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4184678/Google_Cloud_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Google Cloud has been named “Keynote Sponsor” of SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Companies come to Google Cloud to transform their businesses. Google Cloud’s comprehensive portfolio – from infrastructure to apps to devices – helps enterprises innovate faster, scale smarter, stay secure, and do more with data than ever before.</div><div class="storytagline">Nov. 5, 2017 05:15 PM EST &nbsp;Reads: 2,051</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187000"><span class="storytitle">Vivint to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187000/Vivint%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Vivint to exhibit at SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California. As a leading smart home technology provider, Vivint offers home security, energy management, home automation, local cloud storage, and high-speed Internet solutions to more than one million customers throughout the United States and Canada. The end result is a smart home solution that sav...</div><div class="storytagline">Nov. 3, 2017 12:30 AM EDT &nbsp;Reads: 2,122</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4186487"><span class="storytitle">Opsani to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4186487/Opsani_226.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Opsani will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Opsani is the leading provider of deployment automation systems for running and scaling traditional enterprise applications on container infrastructure.</div><div class="storytagline">Nov. 2, 2017 12:00 PM EDT &nbsp;Reads: 1,497</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4186405"><span class="storytitle">Nirmata to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4186405/Nirmata_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Nirmata will exhibit at SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA.
Nirmata provides a comprehensive platform, for deploying, operating, and optimizing containerized applications across clouds, powered by Kubernetes. Nirmata empowers enterprise DevOps teams by fully automating the complex operations and management of application containers and its underlying ...</div><div class="storytagline">Nov. 2, 2017 10:00 AM EDT &nbsp;Reads: 1,627</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4185918"><span class="storytitle">Opsani to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4185918/Opsani%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Opsani to exhibit at SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California. Opsani is creating the next generation of automated continuous deployment tools designed specifically for containers. How is continuous deployment different from continuous integration and continuous delivery? CI/CD tools provide build and test. Continuous Deployment is the means by which...</div><div class="storytagline">Nov. 2, 2017 08:30 AM EDT &nbsp;Reads: 1,731</div></div></td></tr></table><div class="more"><a href="http://iot.sys-con.com/latest/articles">MORE &raquo;</a></div></div></div>
</div>
</div>
</div>
</td>
<td valign="top"><div id="sidebar-3"><div>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=ab469816&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab469816' border='0' alt='' /></a></noscript>
</div>
<div class="portletsmallpadding"><div class="portlettitlesmall">Latest Stories</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4179010"><span class="storytitle">Blockchain Is Changing the Retail Industry</span></a></div><div class="storyauthor">By Nate Vickery</div><div class="storytagline">Nov. 17, 2017 10:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199241"><span class="storytitle">[slides] Continuous Testing </span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 17, 2017 09:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4177673"><span class="storytitle">Microservices Reference Architecture</span></a></div><div class="storyauthor">By Gopala Krishna Behara; Sridhar Chalasani; Tirumala Khandrika</div><div class="storytagline">Nov. 17, 2017 06:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4197468"><span class="storytitle">[slides] The Concierge System of the Future</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 17, 2017 06:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4191741"><span class="storytitle">Three Digital Transformation Truths</span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storytagline">Nov. 17, 2017 05:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195104"><span class="storytitle">Cloud Migration and Change Management</span></a></div><div class="storyauthor">By Kelly Burford</div><div class="storytagline">Nov. 17, 2017 05:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199162"><span class="storytitle">[video] Cloud Evolution</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Nov. 17, 2017 05:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199194"><span class="storytitle">[slides] Leveraging AI for Mobile </span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Nov. 17, 2017 05:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4193860"><span class="storytitle">Evolving Past SOA and Embracing Microservices</span></a></div><div class="storyauthor">By Scott Davis</div><div class="storytagline">Nov. 17, 2017 05:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195138"><span class="storytitle">[slides] Are Business Apps Cloud-Ready?</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 17, 2017 04:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195123"><span class="storytitle">Avoiding Compliance Risk</span></a></div><div class="storyauthor">By Fouad Khalil</div><div class="storytagline">Nov. 17, 2017 04:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4180411"><span class="storytitle">Unintended Consequences of the Wrong Measures</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">Nov. 17, 2017 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195847"><span class="storytitle">[slides] Machine Learning Intro</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 17, 2017 04:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4193751"><span class="storytitle">[slides] Blockchain for Business</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storytagline">Nov. 17, 2017 04:00 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4194468"><span class="storytitle">Layered Defense in the Connected World</span></a></div><div class="storyauthor">By Darren Anstee</div><div class="storytagline">Nov. 17, 2017 03:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4164356"><span class="storytitle">AI, Combined Actions and Digital Strategies</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storytagline">Nov. 17, 2017 03:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4192744"><span class="storytitle">The Three Phases of Digital Transformation</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storytagline">Nov. 17, 2017 03:15 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195840"><span class="storytitle">Synametrics Technologies Cloud Expo Exhibitor</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storytagline">Nov. 17, 2017 02:45 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4198837"><span class="storytitle">Journey to the Cloud</span></a></div><div class="storyauthor">By PagerDuty Blog</div><div class="storytagline">Nov. 17, 2017 02:30 PM EST</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4199043"><span class="storytitle">[slides] European Data Regulations</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storytagline">Nov. 17, 2017 02:15 PM EST</div></div></td></tr></table></div><div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 West</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_flatiron" target="_blank">
<div class='storytitle'>Flatiron<br>Strategies </div>
</a>
<div class='storysummary'> Opening Keynote | Are You Seeing DOTS? – Data Ownership and Transparent Surveillance </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_ibmcloud" target="_blank">
<div class='storytitle'>IBM Cloud</div>
</a>
<div class='storysummary'>Day 2 Keynote | Hybrid Cloud Transformation: New Platforms, Technologies and Solutions</div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_silicon16_rancher" target="_blank">
<div class='storytitle'>Rancher Labs</div>
</a>
<div class='storysummary'>Day 3 Keynote | How Containers Will Usher in a New Era of Cloud Computing</div>
</div></td>
</tr>


<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_readytalk" target="_blank">
<div class='storytitle'>ReadyTalk</div>
</a>
<div class='storysummary'>General Session | Opposing Forces: How to Innovate on a New Product Platform Without Abandoning Your Legacy </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_one" target="_blank">
<div class='storytitle'>CollabNet</div>
</a>
<div class='storysummary'>General Session | Release Management Across the Enterprise </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_collabnet_two" target="_blank">
<div class='storytitle'>CollabNet</div>
</a>
<div class='storysummary'>General Session | Actionable DevOps </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_commvault" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
<div class='storysummary'>General Session | Data Management for the Cloud Era </div>
</div></td>
</tr>
<tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_dice" target="_blank">
<div class='storytitle'>Dice</div>
</a>
<div class='storysummary'>General Session | Leveraging Cloud Skills Demand and Salary Indicators Data to Advance Earning Potential </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_silicon16_penta" target="_blank">
<div class='storytitle'>Penta Security</div>
</a>
<div class='storysummary'>General Session | Trends, Challenges, and Solutions to Protect the Cloud</div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Hybrid Era: Where Is All the Private Cloud?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Big Data-Driven DevOps: Acting on Feedback Loops from a Digital Business </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/silicon_2016_IoT_PowerPanel" target="_blank">
<div class='storytitle'>@ThingsExpo Power Panel</div>
</a>
<div class='storysummary'>Power Panel | How Software Is Eating the World of IoT </div>
</div></td>
</tr>




</table>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps at Cloud Expo 2016 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_consensys" target="_blank">
<div class='storytitle'>Consensys </div>
</a>
<div class='storysummary'> Opening Keynote | Introduction to Blockchain </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_ericsson" target="_blank">
<div class='storytitle'>Ericsson</div>
</a>
<div class='storysummary'>Day 2 Keynote | Bringing IoT from Industry to Society</div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="http://downloads.sys-con.com/download/key_nyc16_7summits" target="_blank">
<div class='storytitle'>7Summits</div>
</a>
<div class='storysummary'>Day 3 Keynote | Conversational Things - How Ambient Devices and Frictionless Engagement Are Transforming Our Lives</div>
</div></td>
</tr>


<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session | IBM's Hybrid Approach to Hybrid Cloud </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_accelerite" target="_blank">
<div class='storytitle'>Accelerite</div>
</a>
<div class='storysummary'>General Session | Zero to Cloud in 60 Minutes </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_adobe" target="_blank">
<div class='storytitle'>Adobe</div>
</a>
<div class='storysummary'>General Session | The Next Generation Customer Engagement: Mobile Transformation </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_appneta" target="_blank">
<div class='storytitle'>AppNeta</div>
</a>
<div class='storysummary'>General Session | Slow Is the New Down: Keep Your Business in Business by Ensuring Successful User Experiences </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_NewRelic" target="_blank">
<div class='storytitle'>New Relic</div>
</a>
<div class='storysummary'>General Session | Static vs Dynamic Cloud </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_commvault" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
<div class='storysummary'>General Session | Cloud Centric Data Management with Commvault </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_BMC" target="_blank">
<div class='storytitle'>BMC</div>
</a>
<div class='storysummary'>General Session | Reduce the Attack Surface and Protect Your Organization with BMC BladeLogic </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/gen_nyc16_hgst" target="_blank">
<div class='storytitle'>HGST</div>
</a>
<div class='storysummary'>General Session | Cats Herding: Why Its Time for a Millennial Approach to Storage </div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/nyc_2016_IoT_PowerPanel" target="_blank">
<div class='storytitle'>@ThingsExpo Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | DevOps Patterns and Anti-Patterns: How to Do the Right Things in the Real World </div>
</div></td>
</tr>
<tr>
<td><div class="mytitletester" align="center">DEMO THEATERS</div>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_accelerite/webcast.html" target="_blank">
<div class='storytitle'>Accelerite</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_anexia/webcast.html" target="_blank">
<div class='storytitle'>Anexia</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_bmc/webcast.html" target="_blank">
<div class='storytitle'>BMC</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_catchpoint/webcast.html" target="_blank">
<div class='storytitle'>Catchpoint</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_commvault/webcast.html" target="_blank">
<div class='storytitle'>Commvault</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_hgst/webcast.html" target="_blank">
<div class='storytitle'>HGST</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_ibm/webcast.html" target="_blank">
<div class='storytitle'>IBM</div>
</a>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://webcasts.connect.sys-con.com/videos/webcasts/cloud16nyc/wc_cc16e_demo_interoute/webcast.html" target="_blank">
<div class='storytitle'>Interoute</div>
</a>
</div></td>
</tr>




</table>
</div>
<div>
<link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {
	color: #666666
}
.copy-lfc {
	font-size: 10px;
	font-family: Verdana, Arial, Helvetica, sans-serif;
}
.link {
	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {
	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}
-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width="160" border="0" cellpadding="0" cellspacing="0">
<tr>
<td><div class="portlettitlesmall">Cloud Expo &amp; DevOps Summit 2015 East</div></td>
</tr>
<tr></tr>
</table>
<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr>
<td><div class="mytitletester" align="center">KEYNOTES</div>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=9QtE4EYvUSM" target="_blank">
<div class='storytitle'>IBM</div>
</a>
<div class='storysummary'>Opening Keynote | Geek Girls Are Chic: 5 Career Hacks </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=7zEF6a-KK3o" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>Day 2 Keynote | The Internet of Everything: Seizing the Opportunities </div>
</div></td>
</tr>
<tr>
<td bgcolor="#E4ECFA"><div class='story'> <a href="https://www.youtube.com/watch?v=BwsvHbNaIxY" target="_blank">
<div class='storytitle'>Virtustream</div>
</a>
<div class='storysummary'>Day 3 Keynote at 16th Cloud Expo | Rodney Rogers, CEO of Virtustream</div>
</div></td>
</tr>

<tr>
<td><div class="mytitletester" align="center">VENDOR PRESENTATIONS</div>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=97XEEgqZ0X4" target="_blank">
<div class='storytitle'>Akana</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Laura Heritage, Director of API Strategy at Akana</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_CenturyLink" target="_blank">
<div class='storytitle'>CenturyLink</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | David Shacochis, Vice President at CenturyLink</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cisco_Cloud" target="_blank">
<div class='storytitle'>Cisco</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Paul Maravei, Regional Sales Manager, Hybrid Cloud, Cisco</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=03Gh07Rn-7Y" target="_blank">
<div class='storytitle'>CodeFutures</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Dan Lynn, CEO of CodeFutures Corporation</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_SoftLayer" target="_blank">
<div class='storytitle'>SoftLayer</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Phil Jackson, Lead Technology Evangelist at SoftLayer</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Ericsson" target="_blank">
<div class='storytitle'>MetraTech, now part of Ericsson</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Esmeralda Swartz, VP, Marketing Enterprise & Cloud at Ericsson</div>
</div>
</td>
</tr>
<tr>
<td><div class='story'> <a href="https://www.youtube.com/watch?v=BbHyHbSIAlc" target="_blank">
<div class='storytitle'>Windstream</div>
</a>
<div class='storysummary'>General Session at 16th Cloud Expo | Michael Piccininni, EMC, & Mike Dietze, Windstream</div>
</div>
</td>
</tr>

<tr>
<td><div class="mytitletester" align="center">POWER PANELS</div>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_Cloud_PowerPanel" target="_blank">
<div class='storytitle'>Cloud Expo Power Panel</div>
</a>
<div class='storysummary'>Cloud Expo Power Panel | The Evolving Cloud: Where Are We Today?</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_DevOps_PowerPanel" target="_blank">
<div class='storytitle'>DevOps Summit Power Panel</div>
</a>
<div class='storysummary'>DevOps Summit Power Panel | Balancing the Three Pillars of DevOps</div>
</div></td>
</tr>
<tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_IoT_PowerPanel" target="_blank">
<div class='storytitle'>IoT Power Panel</div>
</a>
<div class='storysummary'>@ThingsExpo Power Panel | The Internet of Things: A New Age</div>
</div></td>
</tr>
 <tr>
<td><div class='story'> <a href="http://downloads.sys-con.com/download/wc_cc15e_MS_IoT_PowerPanel" target="_blank">
<div class='storytitle'>Microservices &amp; IoT Power Panel</div>
</a>
<div class='storysummary'>Microservices & IoT Power Panel at DevOps Summit</div>
</div></td>
</tr>




</table>
</div>
<div>
<script type="text/javascript" src="http://dlv.us.banners.sys-con.com/assets/doOverride2.php"></script><link type="text/css" rel="stylesheet" media="all" href="http://gemsres.com/ui/2.0/gems/uz_theme_gems_inner.css" />
<style type="text/css">
<!--
.story {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 10px;
	font-weight: normal;
	color: #000000;
}
.mytitletester {
	font-family: Helvetica;
	font-size: 10px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#4c586c;
	text-transform:capitalize;
	padding-top: 4px;
	padding-bottom: 2px;
	padding-right: 2px;
	padding-left: 2px;
}
.old-webcasts {
	font-family: Verdana, Arial, Helvetica, sans-serif;
	font-size: 9px;
	font-weight: bold;
	color: #FFFFFF;
	background-color:#a1b0be;
	text-transform:capitalize;
}
.style1 {color: #666666}


.copy-lfc {font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif; 
}
.link {	font-family: Arial, Helvetica, sans-serif;
	font-size: 10px;
	text-decoration: none;
	color: #ffffff;
	font-weight: normal;
}
.webcast-headline {	font-size: 18px;
	font-weight: bold;
	color: #256790;
	padding-bottom: 5px;
	font-family: Georgia, "Times New Roman", Times, serif;
	margin-top:7px;
}

-->
</style>
<div class="portletsmall" style="background:#ffffff">

<table width='160' border="0" cellpadding='2' cellspacing='0' bgcolor="E4ECFA">

<tr><td>
<div class="mytitletester" align="center">VIEW KEYNOTE WEBCASTS</div>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_microsoft" target="_blank">
<div class='storytitle'>Microsoft</div></a><div class='storysummary'>Microsoft Opening Keynote | NoOps != No Operations</div>
</div></td></tr>
<tr><td bgcolor="#E4ECFA"><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_qubell  " target="_blank">
<div class='storytitle'>Qubell</div></a><div class='storysummary'>DevOps Summit Keynote | Purpose-Defined Computing: The Next Frontier in Automation </div>
</div></td></tr>


<tr><td>
<div class="mytitletester" align="center">PLATINUM SPONSORS</div>

<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_verizon" target="_blank">
<div class='storytitle'>Verizon Enterprise</div></a><div class='storysummary'>General Session | Verizon Pay-As-You-Go Model for Oracle Database Licenses Means Costs Savings and Business Benefits</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_edgecast" target="_blank">
<div class='storytitle'>Verizon Digital Media Services</div></a><div class='storysummary'>Creating a Faster, More Secure Cloud</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">GOLD SPONSORS</div>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_cisco" target="_blank">
<div class='storytitle'>Cisco</div></a><div class='storysummary'>General Session | [Podcast] Hybrid Cloud – Different Clouds for Different Needs</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_sap" target="_blank">
<div class='storytitle'>SAP</div></a><div class='storysummary'>General Session | Innovation with Cloud and Big Data Solutions That Will Revolutionize Your Business – Join SAP and Partners</div>
</div></td></tr>
<tr><td><div class='story'>
<a href="http://downloads.sys-con.com/download/wc_cc14w_softlayer" target="_blank">
<div class='storytitle'>SoftLayer</div></a><div class='storysummary'>General Session | How to Architect and Optimize Your Cloud for Consistent Performance</div>
</div></td></tr>
<tr><td>
<div class="mytitletester" align="center">Power Panels</div>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Lunch_Power_Panel" target="_blank">Lunch Power Panel at 15th Cloud Expo | Choosing the Right Cloud Option</a></div>
</td></tr>
<tr><td>
<div class='storysummary'><a href="http://downloads.sys-con.com/download/pp_Big_Picture_of_Cloud" target="_blank">CEO Power Panel at 15th Cloud Expo | The Big Picture of Cloud, Big Data, and the IoT</a></div>
</td></tr>


</table>
<br />
</div>
<div>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.sys-con.com/adserver/www/delivery/ajs.php':'http://banners.sys-con.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://banners.sys-con.com/adserver/www/delivery/ck.php?n=a4c8128d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://banners.sys-con.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4c8128d' border='0' alt='' /></a></noscript>
</div>
</div></td>
</tr>
<tr>
<td></td>
<td>&nbsp;</td>
</tr>
</table>
</td>
<td valign="top"><div id="sidebar-4"><div>
<ins data-revive-zoneid="66" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="634481a03e47aaff1a933a7849cef46f"></ins>
<script async src="//banners.sys-con.com/adserver/www/delivery/asyncjs.php"></script>
</div>
<div>
<br><script language="Javascript">
function played(){
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1,c.length);
                if (c.indexOf("played=") == 0) return 1;
        }
        var date = new Date();
        var days = 7;
        date.setTime(date.getTime()+(days*24*60*60*1000));
        document.cookie = "played=1"+"; expires="+date.toGMTString()+"; path=/";
        return 0;
}
if(played()==0){
        document.write("<iframe src=\"https://player.vimeo.com/video/223808370?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\"  frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
else{
        document.write("<iframe src=\"https://player.vimeo.com/video/223808370?title=0&amp;byline=0&amp;portrait=0&amp;autoplay=0\" frameborder=\"0\" width=\"336\" height=\"189\" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>");
}
</script>
<br><br>
<center>
<a href="https://player.vimeo.com/video/182087876" target="_blank">2016</a> |
<a href="https://player.vimeo.com/video/135486041" target="_blank">2015</a> |
<a href="https://player.vimeo.com/video/107940713" target="_blank">2014</a> |
<a href="https://player.vimeo.com/video/72989109" target="_blank">2013</a> |
<a href="https://player.vimeo.com/video/48894742" target="_blank">2012</a>
</center>
</div>
<div>

<br /><a class="twitter-timeline" width="336" height="336" data-theme="dark" color="#8da2b1" href="https://twitter.com/ThingsExpo" data-widget-id="570612136330919936">Tweets by @ThingsExpo</a> <script data-cfasync="false">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br />
</div>
<div><div class="portlettitlesmall">@ThingsExpo Blogs</div><table border="0" cellpadding="2" cellspacing="0" width="99%"><tr><td><div class="story"><div><a href="/node/4180411"><span class="storytitle">Unintended Consequences of the Wrong Measures</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4180411/F1.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />In an attempt to put the patient first in healthcare, Congress and President Obama in 2015 approved a bipartisan bill for United States healthcare reform. The bill is known as “Medicare Access and CHIP Reauthorization Act of 2015,” or MACRA. Among the major provisions of MACRA is the Quality Payment Program. Under the Quality Payment Program, physicians and nurses receive positive, neutral or negative Medicare payment adjustments based upon a “Patient Satisfaction Score,” that is, patient satisfaction scores have a direct impact on how physicians, physician assistants, nurses, and hospital’s g...</div><div class="storytagline">Nov. 17, 2017 04:15 PM EST &nbsp;Reads: 359</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4194468"><span class="storytitle">Layered Defense in the Connected World</span></a></div><div class="storyauthor">By Darren Anstee</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4194468/5781D6A8-4343-4CA4-8772-EEAA54BE0EA1.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The National Cyber Security Awareness Month is transitory, but many of the decisions we have made around the adoption of technology within our personal and business have brought with them risks that will stay with us for a while. A good example of this is the deployment and proliferation of ‘smart’ or ‘connected’ devices – IoT.
The Internet of Things (IoT) has promised us more personalized and automated services, optimized resource utilization, and added convenience, but we haven’t always stopped to consider the risks that come with the benefits? </div><div class="storytagline">Nov. 17, 2017 03:45 PM EST &nbsp;Reads: 1,008</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4192744"><span class="storytitle">The Three Phases of Digital Transformation</span></a></div><div class="storyauthor">By William Schmarzo</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4192744/Speed2_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The research firm Technology Business Research (TBR) recently came out with a report titled, “Winning The Business Of Digital Transformation Services Requires A Process-Led Approach” authored by Sebastian Lagana and Jennifer Hamel. The report is full of good nuggets, but I especially liked the way that they categorized the 3 phases of Digital Transformation:
Substitution represents basic IT modernization; such as leveraging new consumption models (e.g., cloud, “as a Service”) to directly replace functions and costs that already exist in an enterprise. Shifting from on-premises to cloud can ge...</div><div class="storytagline">Nov. 17, 2017 03:15 PM EST &nbsp;Reads: 824</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4173750"><span class="storytitle">Becoming Bionic - My Experience</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4173750/artificial-intelligence_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />I recently became a bionic man. I have one good ear and one bad ear as a result of flying around while suffering colds and flus over the years, and with only one good it makes it difficult to hear a conversation in a noisy room, so I went looking for a high tech digital solution.
For the last couple of years I have been watching the start-up, Doppler Labs, as they developed their earbuds that were purported to have great sound, but also to enhance hearing. This month after reading about their latest software release, I ordered a pair to try. There were three reasons I wanted to try Doppler...</div><div class="storytagline">Nov. 17, 2017 02:00 PM EST &nbsp;Reads: 509</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4195068"><span class="storytitle">Speaking Opportunities Open in New York</span></a></div><div class="storyauthor">By Liz McMillan</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4195068/08838E0A-21AF-43AD-B3EF-9E453BC22F7A.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The 22nd International Cloud Expo | 1st DXWorld Expo has announced that its Call for Papers is open. Cloud Expo | DXWorld Expo, to be held June 5-7, 2018, at the Javits Center in New York, NY, brings together Cloud Computing, Digital Transformation, Big Data, Internet of Things, DevOps, Machine Learning and WebRTC to one location. With cloud computing driving a higher percentage of enterprise IT budgets every year, it becomes increasingly important to plant your flag in this fast-expanding business opportunity. Submit your speaking proposal today!</div><div class="storytagline">Nov. 17, 2017 01:00 PM EST &nbsp;Reads: 992</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4185714"><span class="storytitle">The Plan for Digital Transformation Speed</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4185714/innovation_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />It took Magellan's crew three years sailing ships to circumnavigate the earth. Today, at hypersonic speeds of 7,680 MPH, it takes just over three hours to circumnavigate the earth. Data on the Internet, however, travels at 670 million MPH, which means it only takes milliseconds to circumnavigate the earth. In this age of digital businesses and digital interactions, companies must digitally transform to work effectively in a world where mass information moves at these unimaginable speeds.</div><div class="storytagline">Nov. 17, 2017 12:45 PM EST &nbsp;Reads: 466</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4194602"><span class="storytitle">The Internet of Things in Your Driveway </span></a></div><div class="storyauthor">By Dan Blacharski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4194602/Car_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />By 2020, 90 percent of all new cars will have some sort of built-in connectivity platform, and by 2022, there will be 1.8 billion automotive M2M connections. As cars join the Internet of Things, cars will stop being independent entities and will become part of a larger, connected ecosystem. Cars as part of the IoT isn’t just a look into the future – it’s already happening.
“Everything that moves will become autonomic, it’s just a matter of time,” says Vishnu Andhare, Consulting Manager at ISG. Andhare notes that all of the big automotive players are already moving towards a future of shared m...</div><div class="storytagline">Nov. 17, 2017 11:15 AM EST &nbsp;Reads: 1,136</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4176087"><span class="storytitle">Fundamental Flaw in Digital Transformation </span></a></div><div class="storyauthor">By Jason Bloomberg</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4176087/515D6411-7EFD-4C37-B3EB-D2A9E03438CE.jpeg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />There is a fundamental flaw in how many people think about digital transformation. First, as we’ve written about extensively at Intellyx, people tend to think about it as a finite corporate project, rather than as a process of continual transformation. There is a deeper flaw in thinking, however, that leads to this type of project mentality. Enterprise leaders commonly think of transformation as something done at a corporate level — something the organization does to itself. But that mindset creates a separation between the act of transformation at an organizational level and the transformatio...</div><div class="storytagline">Nov. 17, 2017 11:00 AM EST &nbsp;Reads: 1,302</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4161428"><span class="storytitle">Artificial Intelligence, Competition &amp; Balloons</span></a></div><div class="storyauthor">By Kevin Benedict</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/sep17/4161428/ArtificialIntelligence_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />W. Edward Deming taught that quality is achieved by measuring as much as possible and reducing variations, and reducing variation is achieved by improving the system, not just pieces. Japan widely adopted Deming's philosophies in the 1950s and became the 2nd biggest economy in the world. Quality improvement didn't decrease jobs in Japan, it increased jobs.
AI now has the ability to expand and codify Deming's philosophies - to take them to the next level. AI can improve and standardize decision making based on logic, rather than the fear of missing objectives, bonuses or losing one's job. I...</div><div class="storytagline">Nov. 17, 2017 10:45 AM EST &nbsp;Reads: 721</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4196638"><span class="storytitle">Accelerating IoT Deployments</span></a></div><div class="storyauthor">By Mark Herring</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/nov17/4196638/things_468.jpg" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />The “Internet of Things” is an exciting area of tech, one in which industry experts estimate there will be more than 30 billion connected IoT devices by 2020. IoT is the inter-networking and instrumentation of physical devices – everything from streets, cars, factories, power grids, ice caps, satellites, and clothing to phones, microwaves, milk containers, planets, human bodies, etc.
IoT creates an opportunity to measure, collect and analyze an ever-increasing variety of behavioral statistics. That being said, data, and more importantly insight into the data, is key for enhanced business val...</div><div class="storytagline">Nov. 17, 2017 08:00 AM EST &nbsp;Reads: 855</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4188172"><span class="storytitle">How to Sponsor @ExpoDX and @CloudExpo 2018</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4188172/DX%20Track%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />22nd International Cloud Expo, taking place June 5-7, 2018, at the Javits Center in New York City, NY, and co-located with the 1st DXWorld Expo will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and infras...</div><div class="storytagline">Nov. 15, 2017 10:45 PM EST &nbsp;Reads: 1,966</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4186657"><span class="storytitle">How to Sponsor @ExpoDX and @CloudExpo 2018</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/jul17/4120419/DXWorldEXPO%20468%203.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />22nd International Cloud Expo, taking place June 5-7, 2018, at the Javits Center in New York City, NY, and co-located with the 1st DXWorld Expo will feature technical sessions from a rock star conference faculty and the leading industry players in the world. Cloud computing is now being embraced by a majority of enterprises of all sizes. Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and infras...</div><div class="storytagline">Nov. 15, 2017 03:45 PM EST &nbsp;Reads: 2,756</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4184118"><span class="storytitle">2018 @CloudExpo and @ExpoDX Tracks</span></a></div><div class="storyauthor">By Roger Strukhoff</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4184118/DXWorldEXPO%20June%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Cloud Expo | DXWorld Expo have announced the conference tracks for Cloud Expo 2018. Cloud Expo will be held June 5-7, 2018, at the Javits Center in New York City, and November 6-8, 2018, at the Santa Clara Convention Center, Santa Clara, CA. Digital Transformation (DX) is a major focus with the introduction of DX Expo within the program. Successful transformation requires a laser focus on being data-driven and on using all the tools available that enable transformation if they plan to survive over the long term. A total of 88% of Fortune 500 companies from a generation ago are now out of busin...</div><div class="storytagline">Nov. 10, 2017 12:00 PM EST &nbsp;Reads: 2,671</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187040"><span class="storytitle">T-Mobile to Exhibit at @CloudExpo New York</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187040/TMobile%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that T-Mobile exhibited at SYS-CON's 20th International Cloud Expo®, which will take place on June 6-8, 2017, at the Javits Center in New York City, NY. As America's Un-carrier, T-Mobile US, Inc., is redefining the way consumers and businesses buy wireless services through leading product and service innovation. The Company's advanced nationwide 4G LTE network delivers outstanding wireless experiences to 67.4 million customers who are unwilling to compromise on quality and value.
Based in Bellevue, Washington, T-Mobile US provides services through its subsidia...</div><div class="storytagline">Nov. 8, 2017 10:15 AM EST &nbsp;Reads: 2,000</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4186687"><span class="storytitle">[video] Bert Loomis and Artificial Intelligence</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4186687/NVIDIA%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Bert Loomis was a visionary. This general session will highlight how Bert Loomis and people like him inspire us to build great things with small inventions. In their general session at 19th Cloud Expo, Harold Hannon, Architect at IBM Bluemix, and Michael O'Neill, Strategic Business Development at Nvidia, discussed the accelerating pace of AI development and how IBM Cloud and NVIDIA are partnering to bring AI capabilities to "every day," on-demand. They also reviewed two "free infrastructure" programs available to startups and innovators. </div><div class="storytagline">Nov. 7, 2017 06:15 PM EST &nbsp;Reads: 1,859</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4184678"><span class="storytitle">Google Cloud “Keynote Sponsor” of Cloud Expo</span></a></div><div class="storyauthor">By Elizabeth White</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4184678/Google_Cloud_468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Google Cloud has been named “Keynote Sponsor” of SYS-CON's 21st International Cloud Expo®, which will take place on Oct 31 – Nov 2, 2017, at the Santa Clara Convention Center in Santa Clara, CA. Companies come to Google Cloud to transform their businesses. Google Cloud’s comprehensive portfolio – from infrastructure to apps to devices – helps enterprises innovate faster, scale smarter, stay secure, and do more with data than ever before.</div><div class="storytagline">Nov. 5, 2017 05:15 PM EST &nbsp;Reads: 2,051</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187000"><span class="storytitle">Vivint to Exhibit at @CloudExpo Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187000/Vivint%20468.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that Vivint to exhibit at SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California. As a leading smart home technology provider, Vivint offers home security, energy management, home automation, local cloud storage, and high-speed Internet solutions to more than one million customers throughout the United States and Canada. The end result is a smart home solution that saves you time and money and ultimately simplifies your life.</div><div class="storytagline">Nov. 3, 2017 12:30 AM EDT &nbsp;Reads: 2,122</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4185689"><span class="storytitle">IBM Diamond Sponsor in New York &amp; Silicon Valley</span></a></div><div class="storyauthor">By Yeshim Deniz</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4185689/IBM%20Cloud%20Diamond%20Sponsor%20468%2001.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />SYS-CON Events announced today that IBM has been named “Diamond Sponsor” of SYS-CON's 21st Cloud Expo, which will take place on October 31 through November 2nd 2017 at the Santa Clara Convention Center in Santa Clara, California.</div><div class="storytagline">Nov. 2, 2017 10:00 AM EDT &nbsp;Reads: 1,851</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4183041"><span class="storytitle">Google &amp; Coca-Cola Digital Transformation Keynote</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4183041/IMG_7066.PNG" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Coca-Cola’s Google powered digital signage system lays the groundwork for a more valuable connection between Coke and its customers. Digital signs pair software with high-resolution displays so that a message can be changed instantly based on what the operator wants to communicate or sell.
In their Day 3 Keynote at 21st Cloud Expo, Greg Chambers, Global Group Director, Digital Innovation, Coca-Cola, and Vidya Nagarajan, a Senior Product Manager at Google, will discuss how from store operations and optimization to employee training and insights, all ultimately create the best customer experie...</div><div class="storytagline">Nov. 2, 2017 08:15 AM EDT &nbsp;Reads: 2,931</div></div></td></tr><tr><td><div class="story"><div><a href="/node/4187162"><span class="storytitle">[session] DX and the Modern Enterprise</span></a></div><div class="storyauthor">By Pat Romanski</div><div class="storysummary"><img src="http://res.cdn.sys-con.com/story/oct17/4187162/04F53DF0-8E8A-4B57-AC33-ADD1DFB8C3C3.png" align="left" border="0" hspace="2" vspace="2" width="90" height="51" alt="" />Digital Transformation (DX) is not a "one-size-fits all" strategy. Each organization needs to develop its own unique, long-term DX plan. It must do so by realizing that we now live in a data-driven age, and that technologies such as Cloud Computing, Big Data, the IoT, Cognitive Computing, and Blockchain are only tools. In her general session at 21st Cloud Expo, Rebecca Wanta will explain how the strategy must focus on DX and include a commitment from top management to create great IT jobs, monitor progress, and never forget that their enterprise is in a day-to-day battle for survival. </div><div class="storytagline">Nov. 2, 2017 02:00 AM EDT &nbsp;Reads: 2,056</div></div></td></tr></table></div><div class="portlet-top-margin">
<div class="portletbody">
<script type="text/javascript" src="http://banners.sys-con.com/adserver/embedded/whitepapers_downloads_webcasts.php"></script>
</div>
</div>
<div>
<br>
<div style="background-image:url(http://www2.sys-con.com/syscontv/master/tv_youtube.jpg);width:336px;height:208px">
<table width="336" border="0" cellpadding="0" cellspacing="10">
<tr>
<td><iframe width="316" height="178" src="https://www.youtube.com/embed/vYFux6bO198" frameborder="0" allowfullscreen></iframe></td>
</tr>
</table>
</div>
</div>
<div class="portlet-top-margin">
<div class="portletbody">
<div class="yui-skin-sam">
<div id="tabs-latest" class="yui-navset">
<ul class="yui-nav">
<li class=""><a href="#tab1"><em>Latest Articles</em></a></li>
<li class="selected"><a href="#tab2"><em>Latest Blogs</em></a></li>
<li class=""><a href="#tab3"><em>Latest News</em></a></li>
</ul>
<div class="yui-content">
<div id="tab1">
<ul class="arrowlist">
<li><a href="/node/4199162">[video] Cloud Evolution | @CloudExpo @IBMcloud‏ #DX #AI #ML #Cloud</a></li>
<li><a href="/node/4185714">The 12 Step Plan for Digital Transformation Speed | @ExpoDX #DX #AI #ML</a></li>
<li><a href="/node/4183586">Should AI Fool You? Think Again | @ExpoDX #AI #ML #DX #IoT #M2M</a></li>
<li><a href="/node/4187070">[slides] Multi-Cloud #DevOps | @CloudExpo @NetApp @SolidFire #Serverless</a></li>
<li><a href="/node/4187077">Announcing @Cedexis to Exhibit at @CloudExpo | #CloudNative #DevOps #DX</a></li>
<li><a href="/node/4183041">Keynote By @Google and @CocaCola | @CloudExpo #AI #ML #DL #DX #IoT</a></li>
<li><a href="/node/4165105">Containers 101 | @DevOpsSummit #CloudNative #serverless #DevOps #Docker</a></li>
<li><a href="/node/4164940">[session] Continuous Deployment for #Docker | @DevOpsSummit #DevOps #DX</a></li>
<li><a href="/node/4167140">Taica to Exhibit at @CloudExpo | #AI #ML #DX #SmartCities #MachineLearning</a></li>
<li><a href="/node/4168150">ANSeeN to Exhibit at @CloudExpo | #DX #AI #ML #Serverless #DataCenter</a></li>
<li><a href="/latest/articles"><span style="font-style: italic">More Articles...</span></a></li>
</ul>
</div>
<div id="tab2">
<ul class="arrowlist">
<li><a href="/node/4199241">[slides] Continuous Testing vs Test Automation | @DevOpsSummit @Tricentis #API #Agile #DevOps</a></li>
<li><a href="/node/4177673">Microservices Reference Architecture | @CloudExpo #API #Cloud #Microservices</a></li>
<li><a href="/node/4199194">[slides] Leveraging AI for Mobile Enterprise Apps | @CloudExpo #DX #Chatbots #ArtificialIntelligence </a></li>
<li><a href="/node/4199043">[slides] What Is GDPR in Reality and Why Should We Care? | @CloudExpo @CalligoCloud #IoT #M2M #Cloud #BigData</a></li>
<li><a href="/node/4186657">Sponsorship Opportunities @CloudExpo and @ExpoDX | #IoT #SmartCities #DigitalTransformation</a></li>
<li><a href="/node/4195056">CFP for @DevOpsSummit NY Opens | #CloudNative #DevOps #Serverless #Kubernetes</a></li>
<li><a href="/node/4187143">How to Sponsor @DevOpsSummit 2018 | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a></li>
<li><a href="/node/4184118">Announcing 2018 Agenda | @CloudExpo #IoT #AI #ML #DX #DevOps #SmartCities #DigitalTransformation </a></li>
<li><a href="/node/4184678">Announcing @GoogleCloud to Sponsor @CloudExpo | #IoT #AI #ML #DX #DigitalTransformation</a></li>
<li><a href="/node/4186547">[video] @Nutanix Cloud for #DevOps | @DevOpsSummit #CloudNative #Serverless #Docker #Kubernetes</a></li>
<li><a href="/latest/blogs"><span style="font-style: italic">More Blogs...</span></a></li>
</ul>
</div>
<div id="tab3">
<ul class="arrowlist">
<li><a href="/node/3157792">IBM Taps Global Network of Innovation Centers to Fuel Linux on Power Systems for Big Data and Cloud Computing</a></li>
<li><a href="/node/3157305">High Performance 8-Port RS-232/422/485 PCIe/104 Serial Port Module With Opto-isolation, Software Configuration, and Auxiliary Digital and Analog I/O EMM-8EL-XT Family</a></li>
<li><a href="/node/3156830">Citrix Offers Technology Preview of Linux Virtual Apps and Desktops Delivered from XenApp and XenDesktop</a></li>
<li><a href="/node/3155693">CORRECTING and REPLACING Parallels Announces Parallels Desktop® 10 for Mac with OS X Yosemite Integration, Enables to Launch Office Applications Up to 50 Percent Faster and Delivers Up to 30 Percent Better Battery Life</a></li>
<li><a href="/node/3155304">Bomgar Named to the 2014 Inc. 500|5000 List of Fastest-Growing Companies</a></li>
<li><a href="/node/3155240">Concurrent to Report Fiscal 2014 Fourth Quarter and Full Year Financial Results on August 27, 2014</a></li>
<li><a href="/node/3154881">Core Infrastructure Initiative Adds New Members to Fund and Support Critical Open Source Projects </a></li>
<li><a href="/node/3154844">Linux Foundation Welcomes Newest Members From Semiconductor and Storage Industry </a></li>
<li><a href="/node/3154839">Linux Foundation Announces New Linux Certification Program </a></li>
<li><a href="/node/3154738">SentinelOne Disrupts Endpoint Security Status Quo with Predictive Execution Inspection Technology</a></li>
<li><a href="/latest/news"><span style="font-style: italic">More News...</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<script>
(function() {
    var tabView = new YAHOO.widget.TabView('tabs-latest');
})();
</script>
<div class="portlet about-magazine">
<div class="portlettitleabout">
About Linux Containers </div>
<div class="portletbody">
<div class="about-body">
linux.SYS-CON.com showcases Linux and other open source solutions, helping IT managers and business leaders chart their course toward open source. <table>
<tr>
<td>
<div class="subscribe-to"><a href="/user/alert/site/11/add"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_email-alerts.gif" alt="Subscribe to Email Alerts" name="addto" align="left" />Subscribe to Linux Containers Email News Alerts</a> </div>
</td>
</tr>
<tr>
<td>
<div class="subscribe-to"><a href="/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_rss.gif" alt="Subscribe via RSS" name="addto" align="left" />Subscribe via RSS<br />
<span class="alerts-click-this-link">Click this link to view as XML</span></a> </div>
</td>
</tr>
</table>
<p class="add-this-feed">ADD THIS FEED TO YOUR ONLINE NEWS READER
<a href="http://fusion.google.com/add?feedurl=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_add-to-google.gif" alt="Add to Google" name="addto" width="91" height="19" /></a>
<a href="http://add.my.yahoo.com/rss?url=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-yahoo.gif" alt="My Yahoo!" name="addto" width="92" height="19" /></a>
<a href="http://my.msn.com/addtomymsn.armx?id=rss&amp;ut=http://linux.sys-con.com/index.rss&amp;ru=http://linux.sys-con.com/index.rss"><img src="//res.cdn.sys-con.com/ui/2.0/gems/images/icon_my-msn.gif" alt="My MSN" name="addto" width="91" height="19" /></a>
</p>
</div>
</div>
</div>
</div></td>
</tr>
<tr bgcolor="#FFFFFF">
<td colspan="2">
<div id="site-footer">
<script type="text/javascript">
  YAHOO.namespace("uz.carousel");

  YAHOO.uz.carousel.init = function() {
    YAHOO.uz.carousel.block = new YAHOO.widget.Carousel("top-sites-top-stories-carousel", { numVisible: 1, animation: { speed: 0.5 } });
    YAHOO.uz.carousel.block.render();
    YAHOO.uz.carousel.block.show();
  }

  YAHOO.util.Event.onDOMReady(YAHOO.uz.carousel.init);
</script>
<div class="portlet">
<div class="portlettitle">
Top Stories </div>
<div class="portletbody">
<div class="yui-skin-sam">
<div id="top-sites-top-stories-carousel">
<ol>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://cloudcomputing.sys-con.com/">@CloudExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://cloudcomputing.sys-con.com/node/4177673"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4177673/API_468.jpg" alt="" /></a><br />
<a href="http://cloudcomputing.sys-con.com/node/4177673">Microservices Reference Architecture | @CloudExpo #API #Cloud #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4180411">Unintended Consequences of the Wrong Measures | @ExpoDX #DX #AI #BigData #Analytics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4198837">Journey to the Cloud, Better with Incident Management |@CloudExpo #Agile #CloudNative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4199241">[slides] Continuous Testing vs Test Automation | @DevOpsSummit @Tricentis #API #Agile #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://cloudcomputing.sys-con.com/node/4199194">[slides] Leveraging AI for Mobile Enterprise Apps | @CloudExpo #DX #Chatbots #ArtificialIntelligence </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://devops.sys-con.com/">@DevOpsSummit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://devops.sys-con.com/node/4186735"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4186735/AI_blog_226.png" alt="" /></a><br />
<a href="http://devops.sys-con.com/node/4186735">What Is Intelligent Automation | @CloudExpo #AI #Cloud #DevOps #Automation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4199162">[video] Cloud Evolution | @CloudExpo @IBMcloud‏ #DX #AI #ML #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4191741">Three #DigitalTransformation Truths | @CloudExpo #ArtificialIntelligence #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4195104">Cloud Migration and Change Management | @CloudExpo #DevOps #CloudNative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://devops.sys-con.com/node/4198710">[slides] Cloud Literacy for the Enterprise | @CloudExpo @CloudRank #DX #Cloud #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://bigdata.sys-con.com/">@DXWorldExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://bigdata.sys-con.com/node/4193751"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4193751/Rene.png" alt="" /></a><br />
<a href="http://bigdata.sys-con.com/node/4193751">[slides] Blockchain for Business | @CloudExpo @IBMcloud #AI #ML #DX #FinTech #Blockchain</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4195840">Announcing @SynametricsTech to Exhibit at @CloudExpo | #DX #IaaS #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4195138">[slides] Are Your Business Apps Cloud-Ready? | @CloudExpo @CASTHighlight #DX #API #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4195729">[slides] Nordstrom&#039;s Cloud Transformation | @CloudExpo #DX #Cloud #DevOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://bigdata.sys-con.com/node/4197468">[slides] The Hospital Concierge System of the Future | @ExpoDX #DX #IoT #M2M #SmartCities</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://linux.sys-con.com/">Linux Containers</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://linux.sys-con.com/node/4199043"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4199043/Adam.png" alt="" /></a><br />
<a href="http://linux.sys-con.com/node/4199043">[slides] What Is GDPR in Reality and Why Should We Care? | @CloudExpo @CalligoCloud #IoT #M2M #Cloud #BigData</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4109519">Pulzze to Exhibit at @CloudExpo CA | @InteractorTeam #IoT #M2M #AI #ML #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4185714">The 12 Step Plan for Digital Transformation Speed | @ExpoDX #DX #AI #ML</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4183586">Should AI Fool You? Think Again | @ExpoDX #AI #ML #DX #IoT #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://linux.sys-con.com/node/4186657">Sponsorship Opportunities @CloudExpo and @ExpoDX | #IoT #SmartCities #DigitalTransformation</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://soa.sys-con.com/">Microservices Expo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://soa.sys-con.com/node/4198411"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4198411/Bill.png" alt="" /></a><br />
<a href="http://soa.sys-con.com/node/4198411">[slides] Flip the Switch to Container Clouds | @CloudExpo @DateraInc #CloudNative #DevOps #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4197728">How Are You Handling Compliance in the Cloud? | @CloudExpo #Cloud #Compliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4150913">Improving Operational Efficiency in Healthcare | @CloudExpo #API #Cloud #Analytics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4193860">Embracing #Microservices | @DevOpsSummit #Serverless #DevOps #CloudNative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://soa.sys-con.com/node/4167454">Low Code Apps | @DevOpsSummit #DevOps #Serverless #LowCode #NoCode </a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://iot.sys-con.com/">@ThingsExpo</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://iot.sys-con.com/node/4195068"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4195068/08838E0A-21AF-43AD-B3EF-9E453BC22F7A.jpeg" alt="" /></a><br />
<a href="http://iot.sys-con.com/node/4195068">CFP for @CloudExpo and @ExpoDX Opens | #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4196638">Accelerating IoT Deployments to Achieve Business Goals Faster | @ThingsExpo #IoT #M2M #API</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4197744">[slides] Powering Smart Cities with IoT | @ThingsExpo #IoT #M2M #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4195847">[slides] Machine Learning Intro for Anyone and Everyone | @CloudExpo @BigDataTrunk #ML #AI #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://iot.sys-con.com/node/4173750">Becoming Bionic - My Experience | @ExpoDX #DX #ML #ArtificialIntelligence</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sap.sys-con.com/">Artificial Intelligence</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sap.sys-con.com/node/4193628"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4193628/0B86A68A-BC05-45B6-8483-78556CB11346.png" alt="" /></a><br />
<a href="http://sap.sys-con.com/node/4193628">[slides] End-to-End on the GPU | @CloudExpo #AI #ML #DL #MachineLearning</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4164356">AI, Combined Actions and Digital Strategies | @ExpoDX #AI #Cloud #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4192782">From Science to Art: Making Machine Learning Approachable | @CloudExpo #AI #ML #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4168985">Six Prefectures of Japan and @JETROUSA to Sponsor @CloudExpo | #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sap.sys-con.com/node/4196836">[slides] Modernize Your Applications | @CloudExpo @InteractorTeam #DX #AI #IoT #SDN</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openstack.sys-con.com/">FinTech Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openstack.sys-con.com/node/4195696"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4195696/Simon.png" alt="" /></a><br />
<a href="http://openstack.sys-con.com/node/4195696">[slides] Hybrid Cloud-Based Apps | @CloudExpo @Cedexis #APM #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4195123">Avoiding Compliance Risk with Better Access Management | @CloudExpo #Cloud #Security #Compliance</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4184678">Announcing @GoogleCloud to Sponsor @CloudExpo | #IoT #AI #ML #DX #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4183041">Keynote By @Google and @CocaCola | @CloudExpo #AI #ML #DL #DX #IoT</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openstack.sys-con.com/node/4197002">Beginning the Cloud Governance Journey: Cloud Cost Management | @CloudExpo #API #Cloud #Analytics</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://ajax.sys-con.com/">Machine Learning </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://ajax.sys-con.com/node/4194468"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4194468/5781D6A8-4343-4CA4-8772-EEAA54BE0EA1.jpeg" alt="" /></a><br />
<a href="http://ajax.sys-con.com/node/4194468">Layered Defense in the Connected World | @ThingsExpo #IoT #M2M #Security</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4133498">[session] Making #IoT Smart | @ThingsExpo @GreenwaveSys #AI #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4194602">The Internet of Things in Your Driveway | @ThingsExpo #AI #IoT #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4188172">Sponsorship Opportunities @CloudExpo and @ExpoDX | #IoT #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://ajax.sys-con.com/node/4021643">Manufacturing a Digital Future | @ThingsExpo #IoT #IIoT #M2M #Sensors #MachineLearning</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://java.sys-con.com/">Java IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://java.sys-con.com/node/4198255"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4198255/Greg_Dumas_468.jpg" alt="" /></a><br />
<a href="http://java.sys-con.com/node/4198255">[video] Are You Ready for GDPR? | @CloudExpo @CalligoCloud #DX #Cloud #Compliance </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4187143">How to Sponsor @DevOpsSummit 2018 | #CloudNative #Serverless #DevOps #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4111380">CA Named “Platinum Sponsor” of @CloudExpo | @CAinc #AI #DX #API #DevOps #Serverless #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4121976">The Future of Automation | @DevOpsSummit #AI #ML #DX #DevOps #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://java.sys-con.com/node/4195056">CFP for @DevOpsSummit NY Opens | #CloudNative #DevOps #Serverless #Kubernetes</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://security.sys-con.com/">Cloud Security</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://security.sys-con.com/node/4193695"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4193695/52EB9FDA-1B67-4CA8-B644-F999D0180DBE.jpeg" alt="" /></a><br />
<a href="http://security.sys-con.com/node/4193695">How to Avoid Cloud Fatigue | @CloudExpo #CloudNative #Serverless #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4134090">API Security: OWASP 2017 RC1 Gets It Right | @CloudExpo #API #SOA #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4120142">[video] Cloud-Scale with @JuniperNetworks | @CloudExpo #CloudNative #DevOps #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4115433">[video] @TwistlockTeam&#039;s #DevOps Security | @CloudExpo #AI #DX #Serverless #CloudNative </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://security.sys-con.com/node/4121315">[video] #Monitoring with @AISolutions_Inc | @CloudExpo #CloudNative #DevOps #AI #ML #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://search.sys-con.com/">Cognitive Computing </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://search.sys-con.com/node/4195158"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4195158/Michael.png" alt="" /></a><br />
<a href="http://search.sys-con.com/node/4195158">[slides] @NetApp’s Cloud Storage-as-a-Service | @CloudExpo #DevOps #SDN #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4157529">What Artificial Intelligence Can Teach Us About Ourselves | @CloudExpo #AI #DX #ML</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4187000">Vivint to Exhibit at @ThingsExpo | @VivintHome #IoT #IIoT #Vivint #SmartHome #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4100180">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo | #Cognitive #AI #ML #DL #DX </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://search.sys-con.com/node/4079966">Five Things About #AI For Every CEO | @ThingsExpo #DX #CognitiveComputing</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://webrtc.sys-con.com/">WebRTC Summit</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://webrtc.sys-con.com/node/4185918"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4185918/Opsani%20468.png" alt="" /></a><br />
<a href="http://webrtc.sys-con.com/node/4185918">Opsani to Exhibit at @CloudExpo | @Opsani_ #CloudNative #Serverless #DevOps </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4184118">Announcing 2018 Agenda | @CloudExpo #IoT #AI #ML #DX #DevOps #SmartCities #DigitalTransformation </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4187040">T-Mobile at @CloudExpo New York | @TMobile #Mobile #IoT #DX #SmartHome #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4142842">Datera to Exhibit at @CloudExpo | @DateraInc #CloudNative #Serverless #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://webrtc.sys-con.com/node/4187077">Announcing @Cedexis to Exhibit at @CloudExpo | #CloudNative #DevOps #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://virtualization.sys-con.com/">Containers Expo Blog</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://virtualization.sys-con.com/node/4195043"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4195043/David.png" alt="" /></a><br />
<a href="http://virtualization.sys-con.com/node/4195043">[slides] A Well-Behaved Network | @CloudExpo @Infoblox #SDN #SDS #SDDC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4194705">Evaluating NFV and SDN: Key Considerations | @CloudExpo #SDN #DataCenter #Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4194720">[slides] Demystifying Kubernetes | @DevOpsSummit @NirmataCloud #DevOps #CloudNative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4160557">Organically DevOps | @DevOpsSummit #DevOps #Serverless #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://virtualization.sys-con.com/node/4157718">Characterizing and Contrasting Container Orchestrators | @DevOpsSummit #DevOps #Containers</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wearables.sys-con.com/">Wearables</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wearables.sys-con.com/node/4179010"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4179010/Blockchain_226.jpg" alt="" /></a><br />
<a href="http://wearables.sys-con.com/node/4179010">How Blockchain Is Changing the Retail Industry | @CloudExpo #DX #FinTech #Blockchain</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4109087">How to Sponsor @ThingsExpo | #DX #IoT #SmartCities #DigitalTransformation </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4149453">ICOs: What You Need to Know | @CloudExpo #AI #DX #FinTech #Blockchain</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4110054">2017 @ThingsExpo Tracks | #IoT #IIoT #M2M #API #AI #DX #SmartCities #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wearables.sys-con.com/node/4090090">A Scaled #IoT Business | @CloudExpo @ChrisMatthieu #IIoT #M2M #AI #DX</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://wireless.sys-con.com/">Mobile IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://wireless.sys-con.com/node/4183806"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4183806/Nordstrom%20468.png" alt="" /></a><br />
<a href="http://wireless.sys-con.com/node/4183806">[session] @Nordstrom’s #DigitalTransformation | @CloudExpo #DevOps #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4121268">[video] @OutscaleInc&#039;s Infrastructure Services | @CloudExpo #CloudNative #DevOps #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4007992">Ongoing #DigitalTransformation | @CloudExpo #Agile #CIO #IoT #AI #ML #DL</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/4143750">[slides] Leveraging #AI for Cloud Management | @CloudExpo @ZeroStackInc #CloudNative</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://wireless.sys-con.com/node/3986490">[slides] #WebRTC for the #IoT | @CloudExpo @MontesLu #M2M #AI #Telecom</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://sdn.sys-con.com/">SDN Journal</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://sdn.sys-con.com/node/3868472"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul16/3868472/MarkLewis_FormationDS_468.png" alt="" /></a><br />
<a href="http://sdn.sys-con.com/node/3868472">Virtual #Storage From @FormationDS | @CloudExpo #SDS #SDN #DataCenter</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4185568">[session] Software-Defined Servers | @DevOpsSummit @TidalScale #SDN #SDS #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4105919">The VDI Landscape | @CloudExpo #VDI #Cloud #IoT #AI #DX #Virtualization</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4105819">SD-WAN: Symbiosis Without Compromise | @CloudExpo #SDN #Cloud #Storage</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://sdn.sys-con.com/node/4140230">[slides] Composable Infrastructure | @CloudExpo @HTBase #SDN #DataCenter</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://web2.sys-con.com/">Agile Computing</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://web2.sys-con.com/node/4109048"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jun17/4109048/Cloud%20Expo%20Digital%20Transformation%20468.png" alt="" /></a><br />
<a href="http://web2.sys-con.com/node/4109048">How to Sponsor @CloudExpo | #DevOps #IoT #AI #DX #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4127228">How to Migrate @UnisysCorp Mainframes to #AWS | @CloudExpo #CloudNative #SaaS #PaaS </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3583116">Secrets of @CloudExpo Faculty | @ThingsExpo #IoT #DevOps #FinTech #AI</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/4185868">Nirmata to Exhibit at @CloudExpo | @NirmataCloud #CloudNative #Serverless #DevOps #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://web2.sys-con.com/node/3861356">Cloud Bursting with @AvereSystems | @CloudExpo #Serverless #DataCenter #DevOps #DX</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://xml.sys-con.com/">Industrial IoT</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://xml.sys-con.com/node/3957459"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov16/3957459/gemalto_226.jpg" alt="" /></a><br />
<a href="http://xml.sys-con.com/node/3957459">Big Challenges of #BigData | @CloudExpo @Gemalto #Security #AI #ML #DL </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/4023308">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/3985969">Tintri to Present #DevOps June 6-8 at @CloudExpo | @Tintri #VM #SDN #SDS</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/4142956">Solving the XML Problem with Jackson | @CloudExpo #API #Java #JSON #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://xml.sys-con.com/node/2372086">Microsoft: The New Hardware Vendor</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://tv.sys-con.com/">SYS-CON.TV</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://tv.sys-con.com/node/4121302"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/jul17/4121302/DivvyCloud%20468.png" alt="" /></a><br />
<a href="http://tv.sys-con.com/node/4121302">[video] @DivvyCloud Automated Solutions | @CloudExpo #AI #DX #CloudNative #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4121113">[video] @Systena_America&#039;s End-to-End IoT Solutions | @CloudExpo #AI #IoT #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4119799">[video] Digital #Monitoring with @Catchpoint | @DevOpsSummit #CloudNative #DX #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4121161">[video] Real-Time Data Integration | @CloudExpo @StriimTeam #IoT #AI #DX #Analytics #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://tv.sys-con.com/node/4118542">[video] Managing Data with @NetApp | @CloudExpo #CloudNative #Serverless #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://opensource.sys-con.com/">Open Source Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://opensource.sys-con.com/node/4172563"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4172563/Evatronix_468.png" alt="" /></a><br />
<a href="http://opensource.sys-con.com/node/4172563">Evatronix to Exhibit at @CloudExpo | #IoT #CloudNative #DevOps #AI #ML #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4115710">[video] #CloudFoundry + Watson Services = #Bluemix | @CloudExpo @IBMcloud @IBMWatson ‏#AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4110007">Announcing @CloudRank &quot;Bronze Sponsor&quot; of @CloudExpo | #AWS #DX #Azure</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4117562">Debunking the OSLC Link-Only Myth | @DevOpsSummit #API #Agile #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://opensource.sys-con.com/node/4131569">From Water-Scrum-Fall to #DevSecOps | @DevOpsSummit #AI #DX #Scrum #Serverless #DevOps</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://oracle.sys-con.com/">Recurring Revenue</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://oracle.sys-con.com/node/4197593"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct17/4175303/David%20Linthicum%20468%2002_0.png" alt="" /></a><br />
<a href="http://oracle.sys-con.com/node/4197593">[video] How Serverless Changes Cloud, and Your Job | @CloudExpo @CloudTP #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/4019043">Addteq to Exhibit at @DevOpsSummit | @Addteq @Atlassian #APM #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/4038676">Cloudistics “Bronze Sponsor” of @CloudExpo NY | @Cloudistics #AI #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/2245916">Oracle’s Great Suit Against Google to Go to Trial</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://oracle.sys-con.com/node/1554956">Cloud Expo 2011 East To Attract 10,000 Delegates and 200 Exhibitors </a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://govit.sys-con.com/">Government Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://govit.sys-con.com/node/4192744"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/nov17/4192744/Speed2_468.jpg" alt="" /></a><br />
<a href="http://govit.sys-con.com/node/4192744">The Three Phases of Digital Transformation | @ExpoDX #DX #AI #BigData #Analytics</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4196704">[slides] Technical Strategy for IIoT | @ThingsExpo #IoT #IIoT #M2M #AI #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4123669">Connected Government and #IoT | @ThingsExpo @Wipro #AI #DX #SmartCities</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4094704">Crisis Response Using Cloud Computing | @CloudExpo #ML #IoT #AI #DX #DevOps #FedRAMP</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://govit.sys-con.com/node/4161410">[session] Federal Cloud Topology with Digital Transformation | @CloudExpo #DX #Cloud #FedRAMP</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://websphere.sys-con.com/">IBM Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://websphere.sys-con.com/node/4161428"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/sep17/4161428/ArtificialIntelligence_468.jpg" alt="" /></a><br />
<a href="http://websphere.sys-con.com/node/4161428">Artificial Intelligence, Competition and Balloons | @ExpoDX #AI #IoT #M2M #DigitalTransformation</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/3967679">Fusion to Exhibit at @CloudExpo | @FusionConnectSM #IoT #SDN #AI #ML </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/4148293">[session] PaaS with Containers | @CloudExpo @IBMSystems #AI #CloudNative #Serverless #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/3950438">CFP @ThingsExpo Opens | #BigData #IoT #SDN #AI #ML #DevOps #FinTech </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://websphere.sys-con.com/node/4039286">IBM Named &quot;Diamond Sponsor&quot; of @CloudExpo NY and CA | #AI #DevOps</a>
</div>
</div>
</li>
<li class="top-sites-top-stories-slider">
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://hp.sys-con.com/">Log Management</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://hp.sys-con.com/node/4139269"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug17/4139269/WebRTC%20Summit%20Blog%20468.png" alt="" /></a><br />
<a href="http://hp.sys-con.com/node/4139269">[session] Extend User Experience of #WebRTC | @ThingsExpo #IoT #M2M #RTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/3398726">HP Offers Flexible Infrastructure Solutions By @Dana_Gardner | @CloudExpo @HP #Cloud</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1284086">Chuck Phillips Was Supposed to Become CEO of CA</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/1676444">Cloud Expo, Inc. Announces Cloud Expo 2011 New York Venue</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://hp.sys-con.com/node/471968">Cloud People: A Who&#039;s Who of Cloud Computing</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://eclipse.sys-con.com/">Eclipse</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://eclipse.sys-con.com/node/3929029"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/oct16/3929029/Open%20Connectivity%20Foundation%20468.png" alt="" /></a><br />
<a href="http://eclipse.sys-con.com/node/3929029">Merger of @AllSeenAlliance and @IoTivity | @ThingsExpo #IoT #IIoT #M2M</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/47016">Canoo Releases New Plug-in for Eclipse 3.0</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/1084456">Cloud Expo New York Call for Papers Now Open</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/2214390">OpenNebula: Open Source Cloud Management</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://eclipse.sys-con.com/node/47349">The i-Technology Right Stuff</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://dotnet.sys-con.com/">Microsoft Cloud</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://dotnet.sys-con.com/node/3885060"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/aug16/3885060/Machine_Learning_468.jpg" alt="" /></a><br />
<a href="http://dotnet.sys-con.com/node/3885060">Microsoft&#039;s #MachineLearning | @CloudExpo #BigData #AI #ML #DL #DX</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/4116013">Cloudistics “Bronze Sponsor” of @CloudExpo | @Cloudistics #AI #DX #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2782237">I’m Not Scared of #DevOps | @DevOpsSummit #APM #CD #Docker #Monitoring</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/2879693">Software-Defined Networks - Is the Hypervisor Your Next Router?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://dotnet.sys-con.com/node/1076828">Using the Microsoft Chart Controls in PowerBuilder</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://openwebdeveloper.sys-con.com/">Release Management </a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://openwebdeveloper.sys-con.com/node/1262950"><img width="90" height="51" src="http://res.sys-con.com/story/jan10/1262950/iPad%20226.jpg" alt="" /></a><br />
<a href="http://openwebdeveloper.sys-con.com/node/1262950">Ulitzer Launches Apple iPad New Media Site</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2397274">Microsoft Wants to Be Like Apple or Google</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2796512">AVer and Vidtel To Support WebRTC</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/2459818">What Is Software-Defined Datacenter (SDDC)?</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://openwebdeveloper.sys-con.com/node/1329767">MySQL Ace To Run Eucalyptus</a>
</div>
</div>
<div class="top-sites-top-stories-column">
<div class="top-sites-top-stories-subject"><a href="http://redhat.sys-con.com/">Server Monitoring</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://redhat.sys-con.com/node/3964161"><img width="90" height="51" src="http://res.cdn.sys-con.com/story/dec16/3964161/RichardBlech_SecureChannels_468.png" alt="" /></a><br />
<a href="http://redhat.sys-con.com/node/3964161">[video] #IoT Security with @SecureChannels | @ThingsExpo #BigData #AI #M2M </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3973630">Scrum at 21 with @KSchwaber | @DevOpsSummit #Agile #AI #Scrum #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3393677">[download] Accelerate Your DevOps with @OpenShift By @RedHatNews | @DevOpsSummit #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3412509">Red Hat Expands Collaboration with Tesora | @CloudExpo @RedHatNews #OpenStack #DevOps</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://redhat.sys-con.com/node/3950488">How to Sponsor @DevOpsSummit | #DevOps #SDN #ML #Docker #Kubernetes</a>
</div>
</div>
<div class="top-sites-top-stories-column-noborder">
<div class="top-sites-top-stories-subject"><a href="http://apache.sys-con.com/">Apache</a></div>
<div class="top-sites-top-stories-main-title">
<a href="http://apache.sys-con.com/node/3267148"><img width="90" height="51" src="http://res.sys-con.com/story/dec14/3267148/Mark%20Levy%20Serena%20Software%20226.jpg" alt="" /></a><br />
<a href="http://apache.sys-con.com/node/3267148">[video] @SerenaSoftware&#039;s #DevOps, Deploy and Release | @DevOpsSummit </a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3161493">Moore’s Law on Hadoop Deployments At Cloud Expo</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3331621">Top #Docker Influencers By @MayrAlois | @CloudExpo [#DevOps #Containers]</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3507869">Internet of Things and Cassandra | @ThingsExpo #IoT #API #Microservices</a>
</div>
<div class="top-sites-top-stories-small-title">
<a href="http://apache.sys-con.com/node/3905223">[session] Apache #Hadoop Is Retro | @BigDataExpo @JMertic #Linux #BigData </a>
</div>
</div>
</li>
</ol>
</div>
</div>
</div>
</div>
<br style="clear:both;" />
</div>
</td>
</tr>
<tr>
<td colspan="2"><div id="footer"><style type="text/css">
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
</style>
<p>
<style type="text/css"><!--
.event-footer-lfc {
font-size: 10px;
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #ccc;
}	
.event-copy-lfc {
font-family: Verdana, Arial, Helvetica, sans-serif;
color: #fff;
}	

.event-footer-lfc2 {
	font-size: 10px; font-family: Verdana, Arial, Helvetica, sans-serif; 
	color: #555555; 
	font-style: italic;
}

.footer-nav {
	/*width:100%!important;*/
	padding: 1px 5px 5px 5px !important;
	margin: 0px 0px 0px 0px !important;
	float: left !important;
	background-color:#0f131c!important;
}

.footer-head1{
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:32px!important;
	color:#82c5cd!important;
	text-decoration:none!important;

}

.footer-head2 {
	font-family:Georgia, "Times New Roman", Times, serif!important;
	font-size:14px!important;
	color:#9c9b9b!important;
	text-decoration:none!important;	
}

#footer-terms {
	font-family:Verdana, Arial, Helvetica, sans-serif !important;
	margin:10px 0 0 !important;
	border-top:1px solid #667788 !important;
	background: #000000 !important;
	color: #FFFFFF !important;
	padding: 9px !important;
	clear: both !important;
}
#footer-terms p {
	color: #fff !important;
	font-size: 10px !important;
	font-family: Verdana, Arial, Helvetica, sans-serif !important;
}
body {
	margin-left: 0px;
	margin-top: 0px;
	margin-right: 0px;
	margin-bottom: 0px;
}
--></style>
<meta name="google-site-verification" content="wT-eP7-k8lEt4As_ltjRl2w_1J84KeUTpGPyQ_B0oJI" />
<img src="http://www2.sys-con.com/eventserver/global/headers/2017/cloud_head17nov.jpg" width="1015" height="161" /></p>
<table width="1015" border="0" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
<td width="150" valign="top" bgcolor="#0f131c"><div class="footer-nav">
<h2><span style="text-decoration: underline;"><a target="_blank" href="http://www.cloudcomputingexpo.com">Cloud Expo</a></span></h2>
<ul>
<li><a href="http://cloudcomputingexpo.com/">Home</a></li>
<li><a href="http://cloudcomputingexpo.com/">Register</a></li>
<li><a href="http://cloudcomputingexpo.com/">Speakers</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sessions</a></li>
<li><a href="http://cloudcomputingexpo.com/">Schedule</a></li>
<li><a href="http://cloudcomputingexpo.com/">Exhibitors</a></li>
<li><a href="http://cloudcomputingexpo.com/">Sponorship Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Conference Info </a></li>
<li><a href="http://cloudcomputingexpo.com/">Call For Papers </a></li>
<li><a href="http://cloudcomputingexpo.com/">Media Sponsors </a></li>
</ul>
</div>
<h2></h2></td>
<td width="25" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><div class="footer-head1"><a href="http://www.thingsexpo.com" target="_blank"> All the World&rsquo;s a Cloud<br>
All of Cloud Is at Cloud Expo!<br>
</a></div>
<div class="footer-head2"><a href="http://www.thingsexpo.com" target="_blank"> Cloud Computing - Big Data | Analytics - Internet of Things <br />
Containers - Microservices - WebRTC - DevOps <br>
</a></div>
<br />
<span class="event-copy-lfc"></span><em>Join Us at the Javits Center in New York, NY, June 6-8 </em><br />
<br />
Cloud computing software is eating the world, and each day is bringing new developments in this world. <br />
<br />
Yesterday's debate about public vs. private has transformed into the reality of hybrid cloud: a recent survey shows that 74% of enterprises have a hybrid cloud strategy. <br />
<br />
Meanwhile, 94% of enterprises are using some form of XaaS – software, platform, and Infrastructure as a Service.<br />
<br />
Big Data | Analytics and the emerging Internet of Things (IoT) are driving exponentially increased demands on datacenters and developers alike, as we cross the zettabyte horizon this year.<br />
<br />
Containers and microservices are now part of every PaaS conversation, and IaaS providers are increasingly competing for platform customers. <br />
<br />
WebRTC continues to reform web communications, and DevOps is pushing its way into an enterprise IT world that is increasingly agile, lean, and continuous.<br>
<br>
Through all this, Cloud Expo remains <em>the single independent event</em> where delegates and technology vendors can meet to experience and discuss the <em>entire world</em> of the cloud.<br />
<br />
Only Cloud Expo brings together all this in a single location:
<ul>
•	Cloud Computing<br>
•	Big Data | Analytics<br>
•	Internet of Things<br>
•	Containers | Microservices<br>
•	WebRTC<br>
•	DevOps<br>
<br>
</ul>
Cloud computing budgets worldwide are reaching into the hundreds of billions of dollars, and no organization can survive long without some sort of cloud migration strategy. Each month brings new announcements, use cases, and success stories. <br>
<br>
Cloud Expo offers the world's most comprehensive selection of technical and strategic Industry Keynotes, General Sessions, Breakout Sessions, and signature Power Panels. The exhibition floor features 100+ exhibitors offering specific solutions and comprehensive strategies. <br>
<br>
The floor also features a Demo Theater that give delegates the opportunity to get even closer to the technology they want to see and the people who offer it. <br>
<br>
Attend Cloud Expo. Create your own custom experience. Learn the latest from the world's best technologists. Talk to the vendors you are considering, and put them to the test.<br>
<br>
See you in New York! <br />
</h2></td>
<td width="25" valign="top" bgcolor="#0f131c"></td>
<td valign="top" bgcolor="#0f131c"><br />
<div class="footer-nav"><a href="http://www.thingsexpo.com" target="_blank"><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/iot_button.png" width="190" height="111" /></a>
<ul>
<li><a href="http://www.bigdataexpo.net" target="_blank">Big Data</a></li>
<li><a href="http://devopssummit.sys-con.com" target="_blank">DevOps</a></li>
<li><a href="http://www.cloudcomputingexpo.com/" target="_blank">Cloud</a></li>
<li><a href="http://webrtcsummit.net/" target="_blank">WebRTC</a></li>
<li><a href="http://www.thingsexpo.com" target="_blank">IoT</a></li>
</ul>
</div>
<h2><br />
</h2>
<h2><a href="http://registration.sys-con.com"><img style="font-size: 10px;" src="http://www2.cdn.sys-con.com/eventserver/other/footer/reg_button.png" width="190" height="153" /></a></h2>
<h2><span style="font-size: 1.2em;">Register Now! </span></h2>
<h2><span class="event-footer-lfc">Save on your "Golden Pass"! Call 201.802.3020 <br />
or click here to Register <br />
</span><br />
Speaker Opportunities <br />
<span class="event-footer-lfc">Submit your speaking proposal for the upcoming Cloud Expo in New York<br />
[June 6-8, 2017]<br />
</span><br />
Exhibitor Info <br />
<span class="style1"><span class="event-footer-lfc">Please Call 201.802.3021 <br />
events (at) sys-con.com. <br />
Carmen Gonzalez, <br />
carmen (at) sys-con.com.<br />
</span></span></h2>
<br />
<table width="125" border="0" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><span class="event-footer-lfc2">Produced and presented by Cloud Expo, Inc.</span></td>
</tr>
</tbody>
</table>
<h2><em></em></h2>
<a href="http://www.cloudcomputingexpo.com" target="_blank"></a></td>
<td width="25" valign="top" bgcolor="#0f131c">&nbsp;</td>
</tr>
<tr>
<td colspan="7" valign="top"><div id="footer-terms">
<p><img src="http://www2.cdn.sys-con.com/eventserver/other/footer/logo_ulitzer_sml.png" align="left" /><a href="http://www.sys-con.com/general/terms.htm">Terms of Use & Our Privacy Statement</a> - <a href="http://www.sys-con.com/general/aboutfeeds.htm">About Newsfeeds / Videofeeds</a>. Copyright ©1994-2016 Ulitzer, Inc.<br />
All Rights Reserved. All marks are trademarks of Ulitzer, Inc.<br />
Reproduction in whole or in part in any form or medium without express written permission of Ulitzer, Inc. is prohibited.</p>
</div></td>
</tr>
</tbody>
</table>
<p>
<map name="Map">
<area shape="rect" coords="6,5,1008,153" href="http://cloudcomputingexpo.com/" target="_blank"></area>
</map>
</p>
</div></td>
</tr>
</table>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct = "UA-271410-1"; urchinTracker(); </script>
</body>
</html>
